Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne




(1) 2 3 4 ... 10 »


Divers problèmes...
#1
Semi-pro
Semi-pro


Cacher les informations utilisateur
Joint:
03/07/2007 18:33
Dernière connexion:
12/01/2008 12:30
De Puteaux (92)
Groupe :
Utilisateurs enregistrés
Messages: 100
Niveau : 9; EXP : 0
HP : 0 / 200
MP : 33 / 7649
Déconnecté
Bonjour à tous,

J'ai depuis peu quelques petits problèmes sur mon JMSTAR.

1) Des que je prends un peu de vitesse ou du moins des que leroule, à chaque fois que j'accelère et que je décelère j'entends un CLAC au niveau de la partie "embrayage", derrière le kik quoi. (j'ai pas encore pris le temps de démonter).
Donc je vois pas trop d'ou cela pourrait venir.

2) Un autre petit soucis, je m'en rend compte quand je roule à partir de 50 sur route lisse, en fait j'ai l'impression de rouler sur des petites bandes rugeuses. (je ne sais pas si je m'exprime bien là joker )
En gros ça fait " vrrrr vrrrr vrrrr vrrr" et je le sens dans le guidon.

Voilou. Sinon ca marche bien.

PS: Bhouuuuu j'ai paumé mon cache plastique des numéros du cadre.


Merci d'avance.

Date de publication : 22/07/2007 18:33
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Divers problèmes...
#2
Accro
Accro


Cacher les informations utilisateur
Joint:
25/05/2007 10:16
Dernière connexion:
31/12 16:52
De Argenteuil . Val d'Oise
Groupe :
Administrateur
Utilisateurs enregistrés
plus
Messages: 6311
Niveau : 55; EXP : 87
HP : 274 / 1371
MP : 2103 / 52900
Déconnecté
Salut,

Pour ton cache plastique, je t'en donnerais un autre (j'avais prévu le coup, j'en ai d'avance)...

Pour le reste Essaye peut d'être de passer (avec le top case ), plus vite que prévu.

En essayant la bête j'aurais sans doute plus d'idées...


Date de publication : 22/07/2007 18:46
Toutes les pièces détachées pour votre scooter Chinois dans notre boutique
à prix discount et en livraison 48H00: https://www.boostycom.fr
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Divers problèmes...
#3
Semi-pro
Semi-pro


Cacher les informations utilisateur
Joint:
03/07/2007 18:33
Dernière connexion:
12/01/2008 12:30
De Puteaux (92)
Groupe :
Utilisateurs enregistrés
Messages: 100
Niveau : 9; EXP : 0
HP : 0 / 200
MP : 33 / 7649
Déconnecté
Merci Nforto,

En ce moment je suis un peu charette avec mon déménagement...
Mais je vais essayer, je pense que lundi matin car aprés je me casse à Grenoble !

Merci pour le cache et j'essaie de me debrouille rpour te ramener ton TOpcase.

Merqui.

Date de publication : 22/07/2007 18:49
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Divers problèmes...
#4


Cacher les informations utilisateur
Joint:
24/05/2007 21:15
Dernière connexion:
29/06/2010 19:08
De biarritz
Groupe :
Utilisateurs enregistrés
Messages: 187
Niveau : 12; EXP : 72
HP : 0 / 293
MP : 62 / 11305
Déconnecté
pour le vrrr vrrr vrrr vrrr j'ai la meme chose, apparement le disque de frein frotte sur les plaquettes sur environ 15 degré, un peu comme si le disque etait voilé, mais j'ai beau regardé, re-regardé je ne vois rien qui justifie ce truc ! a part des plaquettes encore trop neuve. sinon cela n'arrive qu'a certaine vitesse vers 60km/h cela disparait.

j'avais un truc du genre sur une 600 diversion, cela vibrai vachement dans la zone des 5000 t/mn

sinon j'ai demonté la machoire et lubrifié le cylindre qui pousse.

Date de publication : 22/07/2007 19:19
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Divers problèmes...
#5
Semi-pro
Semi-pro


Cacher les informations utilisateur
Joint:
03/07/2007 18:33
Dernière connexion:
12/01/2008 12:30
De Puteaux (92)
Groupe :
Utilisateurs enregistrés
Messages: 100
Niveau : 9; EXP : 0
HP : 0 / 200
MP : 33 / 7649
Déconnecté
Merci Dark,

Je vais attendre un peu encore en esperant que ce soit bien les plaquettes.

Ce qui m'inquiète plus c'est le Clack dans la boite a Kick...

Date de publication : 25/07/2007 01:50
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Divers problèmes...
#6
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
23/09/2006 11:20
Dernière connexion:
15/05/2014 11:28
De cannes
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 536
Niveau : 21; EXP : 32
HP : 0 / 508
MP : 178 / 20587
Déconnecté
Pour le clac dans la boite a kick...

Il y a une espece de ressort qui deplace un pgnon qui ne fait contact avec l arbre au quand tu manipules le kick..

Si le ressort ne ramene pas le pignon il peut rester partiellement en contact avec l arbre ce qu peut engendrer le clac..

Donc demonte le cache du vario et assures toi que le pignon revient bien dans sa position initiale..
Sinon et bien graisse un peu laxe pour qui coulisse librement..au repos le kick ne touche nulle part.. donc ca doit etre ca...

Date de publication : 25/07/2007 02:01
jonway geant dont je suis ravi... Cliquez pour afficher l
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Divers problèmes...
#7
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
08/02/2018 17:33
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 708 / 1770
MP : 4575 / 78143
Déconnecté
pas d'autres idée de ma part...
pour le huilage du piston de frein, utilise l huile de frein
n en met ni sur les plastique ni ou que ce soit ailleurs car ca attaquerais ce sur quoi ca tomberais

Date de publication : 25/07/2007 10:24
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Divers problèmes...
#8
Débutant
Débutant


Cacher les informations utilisateur
Joint:
05/06/2007 18:20
Dernière connexion:
25/05/2009 13:11
Groupe :
Utilisateurs enregistrés
Messages: 11
Niveau : 2; EXP : 12
HP : 0 / 28
MP : 3 / 1086
Déconnecté
hello, j'ai acheté aussi un jmstar chez trade64 il y a 2 mois et j'ai fait moi-même les vidanges, la bougie ect...mais j'ai aussi un cling/cling bizarre à l'arrière lorsque j'accélère au démarrage, ou après un freinage, ou au passage de bosses.Bref il semblerai que j'ai le même problème que toi..Difficilement localisable comme bruit, j'en suis arrivé à la conclusion que c'était au niveau de la transmission, car j'arrive à provoquer ce bruit en manœuvrant à la main la roue arrière moteur éteint. C'est comme si il y avait un jeu quelque part mais après avoir démonté le cache (courroie...), je n'arrive pas à voir ce qui cloche.
Anyway, il a 1100km et il fait ce bruit depuis qu'il a 200km, sans que ce dernier n'augmente. Ce bruit tend à disparaître après 10km à fond (quand le moteur est bien chaud) Bref si quelqu'un trouve la solution, je suis preneur! hormis ce probleme, j'ai eu le fusible de l'alarme qui a cramé ainsi qu'une ampoule de phare, mais c'est pas grand chose à changer, je suis donc pour le moment content de mon achat. Seul hic : une vitesse de pointe de 90/92, si vous avez des solutions pour l'augmenter, je suis aussi preneur

Date de publication : 28/07/2007 21:31
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Divers problèmes...
#9


Cacher les informations utilisateur
Joint:
28/03/2007 19:00
Dernière connexion:
10/08/2010 21:16
De perpignan
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 669
Niveau : 23; EXP : 55
HP : 0 / 563
MP : 223 / 22005
Déconnecté
Salut,

ta vitesse de 90 /92km/h est parfaite, tu n'auras jamais plus, si tu montes un kit avec tout ce qui l'entoure, tu atteindras à peu près la même vitesse + 10km/h mais l'engin va s'élancer comme une flêche à la différence..

Après il est possible d'y mettre un rapport (très long 17X36) histoire de gagner encore 10km/h mais le couple sera revu à la baisse forcément..

Au final avec un kit, arbre, vario, culasse etc + un rapport long, tu auras de très bonnes perfs et dignes de scoots de marques en 125cc et en origines (très chères) pour pas cher !!

Exception pour le Peugeot Satelis 125cc Compressor qui lui grimpe les 135km/h !!!



++

Date de publication : 28/07/2007 21:38
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Divers problèmes...
#10
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
08/02/2018 17:33
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 708 / 1770
MP : 4575 / 78143
Déconnecté
met un shoot dans ton pot, voir si c est lui

Date de publication : 28/07/2007 23:45
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project