Connexion
Menu Principal
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne




(1) 2 3 »


pb feu arriere
#1
Régulier
Régulier


Cacher les informations utilisateur
Joint:
21/02/2008 19:36
Dernière connexion:
21/07/2008 22:36
De france
Groupe :
Utilisateurs enregistrés
Messages: 50
Niveau : 5; EXP : 90
HP : 0 / 122
MP : 16 / 5348
Déconnecté
bonjour a tous j'ai un pb avec mon feu arriere de mon ekinox quand je mets le contact mon feu arriere s'allume et je n'est plus de feu stop aider moi

Date de publication : 24/03/2008 23:07

Modifié par : swakkanobi sur 02/04/2008 19:49:23
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: pb feu arriere
#2
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
04/03/2008 22:23
Dernière connexion:
13/04/2020 17:01
De pays basque
Groupe :
Utilisateurs enregistrés
plus
Messages: 3047
Niveau : 43; EXP : 28
HP : 211 / 1057
MP : 1015 / 46014
Déconnecté
Bonjour joey, désolé j'ai pas d'idée sur ton probleme, mais d'autres plus calés viendront surement te répondre, sois patient...

Essaie de préciser un peu plus la situation, age et kilométrage du scoot, modifs éventuelles, etc...

patience et courage!!

Date de publication : 25/03/2008 11:39
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: pb feu arriere
#3


Cacher les informations utilisateur
Joint:
13/11/2007 08:41
Dernière connexion:
20/01/2022 21:03
De Marseille
Groupe :
Utilisateurs enregistrés
Messages: 1500
Niveau : 33; EXP : 3
HP : 0 / 800
MP : 500 / 35588
Déconnecté
hum si ça aurait était un probleme de clignotant, j'aurais dis de changer la centrale cligontante. mais la c'est un probleme de feux stop qui reste allumé...

peut être au niveau de tes poignés de freins un capteur et resté enclenché, vérifie( je sais pas)

d'autre seront surement plus t'aider car moi je suis pas un as non plus en mécanique

tu as quel modele de scooter ?

Date de publication : 25/03/2008 11:50
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: pb feu arriere
#4
Semi-pro
Semi-pro


Cacher les informations utilisateur
Joint:
19/03/2008 18:49
Dernière connexion:
03/07/2011 07:14
Groupe :
Utilisateurs enregistrés
Messages: 108
Niveau : 9; EXP : 40
HP : 0 / 210
MP : 36 / 9124
Déconnecté
Salut

tu a sans doute un probleme de contacteur frein.
Il se trouve sur ton levier de frein ( 1 a droite et 1 a gauche) plus precisement entre le corp du frein et la gaine
c'est un petit contacteur en plastique qui prend du jeu et
laisse tes feux stop en permanence.
Il faut le plaquer contre le corp de la poignée au moyen d'un fil de fer tres fin ( solution barbare mais qui marche
bien sur mon)

Date de publication : 25/03/2008 12:16
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: pb feu arriere
#5


Cacher les informations utilisateur
Joint:
06/09/2007 12:38
Dernière connexion:
17/04/2010 16:27
De Corse Du SUD
Groupe :
Utilisateurs enregistrés
Messages: 1052
Niveau : 28; EXP : 59
HP : 0 / 689
MP : 350 / 31026
Déconnecté
Bonjour

Pour savoir si ca viens de ton contacteur c 'est tres simple il suffit de le debrancher la tu verra si ton feu stop reste allume ou pas. sil s'eteind ben la ca viendra oui du contacteur ce que je ne doute pas j ai deja change 3 fois lol. il n aime pas l'eau. d ailleurs faut que je le change de nouveau cote freins avant il est encore grille

Amitie

Date de publication : 25/03/2008 18:05
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: pb feu arriere
#6
Débutant
Débutant


Cacher les informations utilisateur
Joint:
19/03/2008 17:12
Dernière connexion:
01/05/2010 12:37
Groupe :
Utilisateurs enregistrés
Messages: 7
Niveau : 1; EXP : 60
HP : 0 / 15
MP : 2 / 654
Déconnecté
Bonsoir
tu a peu être un problème de masse (oxydation ou rupture du fil)
Dans ce cas le circuit se referme a travers les ampoules qui sont proches, ton feu stop par exemple
Pour lever le doute essaye de mettre un fil direct vers le - de la batterie (pince croco sur ton fil moins de ton feu arrière et pince croco sur la borne - de la batterie ou une masse moteur) si cela résoud ton problème (ce que je te souhaite) il te suffit de:
- tester la continuité de ton fil d'origine,
si il est bon :
- Nettoyer tous les contacts de connection une oxydation ayant un effet isolant

Date de publication : 25/03/2008 19:34
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: pb feu arriere
#7
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
04/03/2008 22:23
Dernière connexion:
13/04/2020 17:01
De pays basque
Groupe :
Utilisateurs enregistrés
plus
Messages: 3047
Niveau : 43; EXP : 28
HP : 211 / 1057
MP : 1015 / 46014
Déconnecté
Bonjour Joey, du nouveau concernant ton frein arriere??

Date de publication : 26/03/2008 17:29
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: pb feu arriere
#8
Régulier
Régulier


Cacher les informations utilisateur
Joint:
21/02/2008 19:36
Dernière connexion:
21/07/2008 22:36
De france
Groupe :
Utilisateurs enregistrés
Messages: 50
Niveau : 5; EXP : 90
HP : 0 / 122
MP : 16 / 5348
Déconnecté
ma lumiere arriere aussi reste allumer quand je met le contact mais pas ce de devant donc en fait les deux filament de l'ampoule arriere s'alume celle du frein et la feu arriere mona 400km et a que 2 mois en fait c'est pas un ekinox c'est un lingben riviera il ressemble comme deux goute d'eau au l'ekinox voici la foto

Joindre un fichier:



jpg  scoot 010.jpg (1,018.31 KB)
1526_47ec37d27328b.jpg 2816X2112 px

Date de publication : 28/03/2008 00:12
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: pb feu arriere
#9
Régulier
Régulier


Cacher les informations utilisateur
Joint:
21/02/2008 19:36
Dernière connexion:
21/07/2008 22:36
De france
Groupe :
Utilisateurs enregistrés
Messages: 50
Niveau : 5; EXP : 90
HP : 0 / 122
MP : 16 / 5348
Déconnecté
je vais regarder au contacteur merci du conseil

Date de publication : 28/03/2008 00:40
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: pb feu arriere
#10


Cacher les informations utilisateur
Joint:
06/09/2007 12:38
Dernière connexion:
17/04/2010 16:27
De Corse Du SUD
Groupe :
Utilisateurs enregistrés
Messages: 1052
Niveau : 28; EXP : 59
HP : 0 / 689
MP : 350 / 31026
Déconnecté
Ne t en fais pas ton lingben c 'est un ekinox

c 'est le model 25 au lieu du 13 freins arriere a disque c 'est la seule difference.

comme celui de gauche sur ma photo. je suis sur que ton pb viens du connecteur tu le demontes il faut enlever le cache du guidon un peu de degrippant tu laisses bien secher car autrement avec le degrippant catu l accionne plusieurs fois et c 'est reparti ca arrive souvent ce contacteur craint un max l humidite

NFORTO vas bien nous en trouver un jour je lui fais confiance pour ca

Date de publication : 29/03/2008 19:16
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut





  S'enregistrer pour participerSujet verrouillé


Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Site archivé nous le gardons en ligne pour références techniques https://www.boostycom.fr/