Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   2 Utilisateurs non enregistré en ligne




(1) 2 »


caller en accélérant
#1
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
12/02/2014 12:33
Dernière connexion:
14/02/2015 18:52
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 34
Niveau : 4; EXP : 59
HP : 0 / 89
MP : 11 / 1007
Déconnecté
Bonjour,
J'ai un YIYING 125T25 de 2008
Il a 2800 km et je viens d'en faire 700.
Ca roulait pas trop mal (max 65km/h)jusque là (mis à part le pneu avant qui a été l'histoire d'une chambre à air comme conseillé sur votre site).
Et là le scooter démarrre mais lorsque que j'accélère ca s'arrête.
Un passant m'a parlé du carburateur encrassé. Moi je me demande si y a pas un rapport avec le pot d'échappement qui sur l'extérieur se faisait la malle.
Malheureusement il est encore au garage pas spécialisé dans ce modèle.
Auriez-vous une suggestion svp?
Merci

Date de publication : 03/05/2014 12:32
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


caller en accélérant
#2
Accro
Accro


Cacher les informations utilisateur
Joint:
14/08/2011 13:44
Dernière connexion:
06/02/2016 14:01
De 80210 Emigre en Aquitaine
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 301
Niveau : 16; EXP : 22
HP : 0 / 380
MP : 100 / 7049
Déconnecté
salut
il fat pas grand chose pour avoir des problème
il y a aucun rapport entre ton pot et ton problème
il te faut regardez cela
http://www.scooterchinois.fr//uploads ... wnload/doccarburateur.pdf
a plus

Date de publication : 03/05/2014 13:51
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re : caller en accélérant
#3
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
14/05 18:21
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 1062 / 1770
MP : 4575 / 64500
Déconnecté
nettoyage du carburateur verification de la pipe d admission verification de la bougie et l antiparasite
si tu a mis de l e10 tant que c est froid ca peut faire ca aussi

Date de publication : 04/05/2014 15:13
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re : caller en accélérant
#4
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
12/02/2014 12:33
Dernière connexion:
14/02/2015 18:52
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 34
Niveau : 4; EXP : 59
HP : 0 / 89
MP : 11 / 1007
Déconnecté
Bonjour,
Je sais ca fait longtemps mais bon... vieux motard...
Sérieusement le problème était une aiguille cassée dans le carbu. Donc ca c'était réglé. Après j'ai eu le cable d'accélérateur qui c'est encore cassé. Maintenant c'est à partir de la courroie que j'ai un pb (cf. sujet dans le carter)
Merci
@+

Date de publication : 21/12/2014 12:32
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re : caller en accélérant
#5
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
12/02/2014 12:33
Dernière connexion:
14/02/2015 18:52
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 34
Niveau : 4; EXP : 59
HP : 0 / 89
MP : 11 / 1007
Déconnecté
Bonjour,
Apparemment en levant la roue ca accelère et ca calle plus.
Donc par la carburation, peut être embrayage ou vario.
Pour ca faut je trouve une clé à choc et comme l'année 2015 commence avec peu de moyen...patience ou astuce...

Date de publication : 04/01/2015 12:54
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re : caller en accélérant
#6
Régulier
Régulier


Cacher les informations utilisateur
Joint:
18/09/2014 21:51
Dernière connexion:
29/09/2015 19:20
Groupe :
Utilisateurs enregistrés
Messages: 56
Niveau : 6; EXP : 34
HP : 0 / 133
MP : 18 / 1265
Déconnecté
Bonjour,

il y a une petite erreur de circuit, sur la page 12 du tuto de démontage remontage du carburateur.
C'est la couleur des circuit à changer.

Date de publication : 18/01/2015 09:52
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re : caller en accélérant
#7
Régulier
Régulier


Cacher les informations utilisateur
Joint:
18/09/2014 21:51
Dernière connexion:
29/09/2015 19:20
Groupe :
Utilisateurs enregistrés
Messages: 56
Niveau : 6; EXP : 34
HP : 0 / 133
MP : 18 / 1265
Déconnecté
est ce qu'une membrane distendue, mais non percée peut provoquer, ce symptôme.

Merci

Date de publication : 18/01/2015 09:57
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re : caller en accélérant
#8
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
14/05 18:21
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 1062 / 1770
MP : 4575 / 64500
Déconnecté
oui
mais une question
au ralenti ta roue elle tourne ou pas?
et si oui, c est dure de l arreter ou pas ?
parfois c est plutot un ressort de machoire d embrayage qui casse

Date de publication : 18/01/2015 16:28
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re : caller en accélérant
#9
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
12/02/2014 12:33
Dernière connexion:
14/02/2015 18:52
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 34
Niveau : 4; EXP : 59
HP : 0 / 89
MP : 11 / 1007
Déconnecté
Bonsoir,
En fait c'était la courroie qui n'est pas assez large (18.8 au lieu de 20).
Donc avec une 743 20 30 gates ca le fait.
Merci nforto

Date de publication : 18/01/2015 23:06
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re : caller en accélérant
#10
Régulier
Régulier


Cacher les informations utilisateur
Joint:
18/09/2014 21:51
Dernière connexion:
29/09/2015 19:20
Groupe :
Utilisateurs enregistrés
Messages: 56
Niveau : 6; EXP : 34
HP : 0 / 133
MP : 18 / 1265
Déconnecté
Bonsoir,

non la roue ne tourne pas, aux ralenti il tourne niquel et sur la béquille il accélère sans soucis, mais dés que veut accélère avec moi dessus et sur la route il cale, et ensuite je suis obligés de le démarré aux kick pur qu'il reparte après tout ces traquas, j'ai démonté le carbu entièrement et j'ai remarqué que la membrane AVC était pleine d'essence côté aspiration et que la vis de richesse et légèrement tordu sur la pointe et qu'il y a avait pas mal de dépôt et de poussière un peut partout dans le carbu.

Date de publication : 19/01/2015 19:28
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project