Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne




(1) 2 3 4 »


Problème électrique
#1
Débutant
Débutant


Cacher les informations utilisateur
Joint:
31/07/2007 15:45
Dernière connexion:
12/11/2007 12:04
Groupe :
Utilisateurs enregistrés
Messages: 13
Niveau : 2; EXP : 38
HP : 0 / 34
MP : 4 / 1370
Déconnecté
Bonjour à tous,

J'ai un problème électrique à vous soumettre, je précise que j'ai un Jonway Italia de Juin 2006.

Ca a commencé par mes clignotants qui restaient fixes au lieu de clignoter et on m'a dit que c'était d'origine électrique.

Puis ça a continué avec un batterie complètement déchargée.

Je recharge la batterie et le lendemain, le fusible à côté de la batterie grille.

Je le change et le soir même le fusible grille à nouveau .

Serait-ce un problème de batterie (12V 7A), un problème de fusible au mauvais ampérage ( quelqu'un pourrait me donner le bon ampérage pour ce modèle ?), ou autre ?

Yasnoche

Date de publication : 04/08/2007 14:56
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Anonymes
Re: Problème électrique
#2
Bonsoir. Il est peu probable que ce soit un problème de batterie (12V 7A), puisque ton fusible grille, mais penche plutôt pour un problème de cout circuit (fil(s) dénudé(s) qui frotte(nt) sur les parties métalliques de ton scooter, reste encore a savoir si la centrale clignotante n'est pas HS ???

Sinon, le fusible et un 7 Amp (en dépannage, j'en ai mis un de 10 amp dans ma trousse de secours, ils ont plus facile à trouver, mais c'est mieux d'en avoir en 7 Amp)

De toutes façons, il n'est pas normal que ce dernier grille : il faut donc que tu trouve l'origine du problème, sachant qu'en plaçant un fusible plus fort, tu risque de griller autre chose.
Débranche un a un les équipements, en commençant par la centrale clignotante... et/ou mesure avec un ohmmètre tous les fils qui serpentent et qui sont "souvent mal fixés"

Bonnes recherches

Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Problème électrique
#3
Accro
Accro


Cacher les informations utilisateur
Joint:
25/05/2007 10:16
Dernière connexion:
10/11/2020 16:54
De Argenteuil . Val d'Oise
Groupe :
Administrateur
Utilisateurs enregistrés
plus
Messages: 6311
Niveau : 55; EXP : 87
HP : 274 / 1371
MP : 2103 / 55150
Déconnecté
Moi je dirais déjà que le problème ne vient pas de la centrale clignotante, en effet, c'est normal que ça ne clignote pas, car cette dernière n'est alimentée que par la batterie, et pas via le stator, donc si batterie à plat, les clignotants sont fixes, c'est normal.

Va plutôt directement voir les fils sous les rétroviseurs (trois fils à gauche et trois à droite), protéger les embouts avec du chatterton, et voir si ces fils en étant pincés par les poignées de freins ne se sont pas dénudés.

Dans 90% des cas, un fusible qui saute, cela vient de là !!!

Une fois ce problème réglé, il faudra tester ta batterie moteur tournant pour savoir si elle charge (tu dois avoir plus de 12 volts, environ 14 en général).

Bon courage.

Date de publication : 04/08/2007 19:59
Toutes les pièces détachées pour votre scooter Chinois dans notre boutique
à prix discount et en livraison 48H00: https://www.boostycom.fr
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Problème électrique
#4
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
08/02/2018 17:33
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 708 / 1770
MP : 4575 / 81033
Déconnecté
je suis ok avec le dieu de la piece
commence par la

Date de publication : 04/08/2007 22:57
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Problème électrique
#5
Débutant
Débutant


Cacher les informations utilisateur
Joint:
31/07/2007 15:45
Dernière connexion:
12/11/2007 12:04
Groupe :
Utilisateurs enregistrés
Messages: 13
Niveau : 2; EXP : 38
HP : 0 / 34
MP : 4 / 1370
Déconnecté
oki je teste ça et je vous dis

merci a tous

Yasnoche

Date de publication : 06/08/2007 14:22
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Problème électrique
#6
Débutant
Débutant


Cacher les informations utilisateur
Joint:
31/07/2007 15:45
Dernière connexion:
12/11/2007 12:04
Groupe :
Utilisateurs enregistrés
Messages: 13
Niveau : 2; EXP : 38
HP : 0 / 34
MP : 4 / 1370
Déconnecté
Suite de l'épisode électrique,

Après vérification du fusible.... J'ai dis une belle conneries, le fusible n'est actuellement pas grillé ( je l'ai même changé au cas ou) et en plus:

Citation :

rasemote a écrit:

Sinon, le fusible et un 7 Amp (en dépannage, j'en ai mis un de 10 amp dans ma trousse de secours, ils ont plus facile à trouver, mais c'est mieux d'en avoir en 7 Amp)


Ben sur le mien il y en avait un de 16 A ( remplacé par l'ancien propriétaire surement ).

Résultats des courses:
Toujours rien d'électriques ne fonctionnent et le fusible à côté de la batterie fonctionne. snif

Questions:
1/ Y aurait-il un autre fusible que celui à côté de la batterie qui aurait pu griller,

2/ Sinon est-ce que ça confirme le diagnostic de l'alternateur- régulateur ou je ne sais pas comment on l'appelle qui serait grillé ?

PS: Je précise que sur Marseille, la seule saleté de mécano que j'ai pu trouver et qui accepte de mettre les main sur le scooter ( vu son origine chinoise ), refuse de tester le circuit de charge sans la béquille centrale que je n'ai pas, au prétexte qu'en accélérant il pourrait envoyer moncontre le mur... pfff
Aussi si vous avez des adresses sur Marseille, n'hésitez pas!!!

Yasnoche

Date de publication : 07/08/2007 15:34
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Problème électrique
#7
Accro
Accro


Cacher les informations utilisateur
Joint:
25/05/2007 10:16
Dernière connexion:
10/11/2020 16:54
De Argenteuil . Val d'Oise
Groupe :
Administrateur
Utilisateurs enregistrés
plus
Messages: 6311
Niveau : 55; EXP : 87
HP : 274 / 1371
MP : 2103 / 55150
Déconnecté
salut, je comprends pourquoi tu es pressé d'avoir une béquille centrale !!!


Sinon, quand je relis le sujet, et bien je trouve que c'est pas clair du tout.

Il faudrait peut être reprendre dès le début, et décrire tous les symptômes de façon détaillée.

Déjà, as tu un voltmètre ?

Si tu en a pas, cours en acheter un !!!

Ensuite commence par tester ta batterie, puis ta batterie moteur tournant.

Dis nous également ce qui fonctionne ou pas exactement dans le circuit électrique.


Date de publication : 07/08/2007 18:02
Toutes les pièces détachées pour votre scooter Chinois dans notre boutique
à prix discount et en livraison 48H00: https://www.boostycom.fr
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Problème électrique
#8
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
08/02/2018 17:33
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 708 / 1770
MP : 4575 / 81033
Déconnecté
c est vrai que ca aiderais beaucoup

Date de publication : 07/08/2007 19:11
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Problème électrique
#9
Débutant
Débutant


Cacher les informations utilisateur
Joint:
31/07/2007 15:45
Dernière connexion:
12/11/2007 12:04
Groupe :
Utilisateurs enregistrés
Messages: 13
Niveau : 2; EXP : 38
HP : 0 / 34
MP : 4 / 1370
Déconnecté
desole pour le cafouillis
je reprends :
1/ Je n'ai pas de voltmetre, et donc si j'ai bien compris je vais devoir m'en procurer un.
P.S. : Pour tester si la batterie est bonne il me suffit de tester les cosses avec le voltmetre? je suis censé trouver autour de 12 volts si elle est bonne. et autour de 14 si le moteur tourne.

2/ Au niveau electrique plus rien ne fonctionne.c'est simple je n'ai rien.

3/ au niveau chronologique:

a/ baisse de tension sur le circuit electrique( phare faible et clignotants fixes).
b/batterie dechargée
c/je recharge la batterie
d/fusible à coté de la batterie grillé et remplacé (d'origine il y avait un fusible de 16 Amp au lieu de 7 Amp, visiblement d'apres vos post , ce n'est pas celui d'origine et donc comme j'ai acheté le scooter d'occas, je pense que l'ancien propriétaire a du le remplacer).
e/ perte de toute activité electrique ( ni cligno, ni phare, ni demarrage electrique , ni jauge ...).

Donc j'en suis la et visiblement d'apres ces symptomes et vos posts, ca viendrait, si la tension au borne de la batterie est nulle moteur allumé, de mon alternateur-regulateur ( quelqu'un peut me confirmer la denomination ).

Je confirme avec le voltmetre .

Merci encore les gars.

Date de publication : 08/08/2007 01:28
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Problème électrique
#10
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
23/04/2007 21:16
Dernière connexion:
22/08/2007 19:26
Groupe :
Utilisateurs enregistrés
Messages: 40
Niveau : 5; EXP : 11
HP : 0 / 102
MP : 13 / 4157
Déconnecté
Si je comprends bien ce que tu décris, un "quasi" court circuit te bouffe tout le courant qu'arrive à te cracher ton alternateur. D'ailleurs tu trouvera peut-être un endroit chaud quelque part sur le faisceau?
ça expliquerai que ta batterie se décharge même avec le moteur en marche et que ton prédécesseur ait monté un fusible de 16A (qui a fini par cramer)pour masquer le défaut.
La seule solution simple selon moi, c'est débrancher tout ce qui n'est pas indispensable (cligno, phares, alarme, etc..)mettre un fusible 7A comme indiqué par les pros (au maximum mais si tu procèdes méthodiquement 5A, -la consommation du phare env.- devraient suffire)puis rebrancher les éléments un par un jusqu'au moment ou il claque: tu branches 1, tu vérifies ton fuse, tu redébranches, tu branches un autre etc...
Dans tous les cas ça t'auras appris la méticulosité, la patience, et tu connaitras ton circuit électrique par coeur. En plus ça pourrai même réussir!!! boulet du jour jesors
Autrement sans schéma, dur dur... crucifix
Bon courage

Date de publication : 08/08/2007 02:29
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project