Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche

Index du forum


Accueil » Tous les messages (yasnoche)

BasBas



Re: carter de boite a kick
#1
Débutant
Débutant


Dsl à tous pour le retard dans la réponse.
Bonne nouvelle, j'ai pu trouver les pièces dont j'avais besoin!
Et merci...ou pas à GEANT !
En effet j'etais passé les voir cet été et la demoiselle qui m'avait reçu me disait que le magasin ne faisait pas partie de ceux qui avait vendu les Jonway donc n'etait pas en mesure de m'aider pour le service après vente ( j'ai acheté le mien d'occasion ).

Au final, en allant sur le site de la grande surface j'ai adressé un mail au service consommateur..et là, SURPRISE, j'ai eu une réponse ultra rapide m'informant qu'un revendeur agréé se situait à Aix en Provence, je m'y suit donc déplacé et là j'ai pu commander tout les pièces nécessaires!

Je donne l'adresse et les coordonnées à ceux que cela intéresserait:

Wanted Motor Cycle
0442900189
505 avenue frederic jolliot
ZI les milles 13852 Aix en Provence

PS: Passez d'abord par n forto, les pièces sont un poil moins chères.

Date de publication : 12/11/2007 09:55
Dénoncer Haut


Re: carter de boite a kick
#2
Débutant
Débutant


Salut
Pour la photo, le problème est que cela fait 3 semaine qu'il est au garage...
JE vais essayer d'aller vous chopper une photo des que possible.
Merci

Date de publication : 31/10/2007 13:40
Dénoncer Haut


Re: carter de boite a kick
#3
Débutant
Débutant


J'ai regardé sur le site SCARABUS, le modele de scooter clone du mien est le Baotian BT127- T7 visiblement, et je n'ai pas trouvé de boite a kick dessus ( entiere ou en piece). Et sinon j'ai trouvé sur le site Mavip 3 types de carter de boite a kick... c'est en Anglais.
BT127- T7

Et sinon j'ai trouvé sur le site Mavip 3 types de carter de boite a kick... c'est en Anglais. Pouvez vous me dire s'il serait compatible avec mon Jonway et lequel serait le bon.

Cliquez pour afficher l

Cliquez pour afficher l

Date de publication : 29/10/2007 14:11
Dénoncer Haut


carter de boite a kick
#4
Débutant
Débutant


Bonjour a tous,
Je recherche un carter de boite a kick pour mon Jonway italia de 2006 et impossible d'en trouver.
n forto n'en a pas en stock donc la voie est bouché de ce coté la.
Est-ce que quelqu'un aurait une idée d'un modele compatible ET avec la piece disponible !
Merci
Yasnoche

Date de publication : 27/10/2007 20:28

Modifié par : swakkanobi sur 12/11/2007 11:50:21
Dénoncer Haut


Re: Problème électrique
#5
Débutant
Débutant


Effectivement j'ai testé batterie branchée, je vais essayer batterie debranchée.
Mais Je vois pas d'ou peut venir le court-jus, j'ai demonté les caches avants duet j'ai tout verifié, ( clignos, phares, klaxon...). J'ai meme debranché les clignos des retroviseurs au cas ou mais toujours rien ....?
Ca commence vraiment à me prendre la tête je vous jure. En plus mon guignol de mecano est parti en vacance et ne reviens qu'en septembre et le pire c'est que je suis sûr que c'est un charlot mais c'est le seul mécano que j'ai trouvé sur marseille qui accepte de toucher au scooter chinois.

En attendant je suis deg , je peux meme plus rouler de nuit.

Bon voila quoi, encore merci a tous pour votre aide.

Yasnoche

Date de publication : 22/08/2007 13:33
Dénoncer Haut


Re: Problème électrique
#6
Débutant
Débutant


Citation :

dark_star a écrit:
sans vouloir douter de tes capacité, apparement 0,3V c'est ce qui arrive quand tu place le calibre sur alternatif, ici il te faut placer le calibre sur continu c'est le signe =


Merci pour ton conseils, que je ne prends pas du tout mal, mais je confirme que j'ai bien mis le voltmetre en courant continu.

Sinon ben Nforto, je pense que je vais te commander un alternateur-regulateur pour mon scoot, surtout que la ça devient urgent vu que je peux meme plus rouler la nuit étant donné que j'ai pas de phares...

Merci encore à tous

Yasnoche

Date de publication : 20/08/2007 17:21
Dénoncer Haut


Re: Problème électrique
#7
Débutant
Débutant


Citation :

nforto a écrit:

Déjà, as tu un voltmètre ?

Si tu en a pas, cours en acheter un !!!

Ensuite commence par tester ta batterie, puis ta batterie moteur tournant.



Salut tout le monde,
J'ai acheté un multimètre ( c'est vrai que ça sert ces petits bitonios ! J'ai testé le voltage de toutes les prises électriques de chez moi pour vérifier que je ne m'étais pas fais avoir par EDF! Mdrr, le truc qui sert à rien !).

Bref plus sérieusement, après avoir testé la batterie moteur éteint => 0.3 V que ça m'a affiché.
Et après avoir testé la même chose moteur allumé ( sensé recharger... sniff), => 0.3V.

Ca confirmerait le décès de mon alternateur-regulateur... ?

Yasnoche

Date de publication : 11/08/2007 10:42
Dénoncer Haut


Re: Problème électrique
#8
Débutant
Débutant


desole pour le cafouillis
je reprends :
1/ Je n'ai pas de voltmetre, et donc si j'ai bien compris je vais devoir m'en procurer un.
P.S. : Pour tester si la batterie est bonne il me suffit de tester les cosses avec le voltmetre? je suis censé trouver autour de 12 volts si elle est bonne. et autour de 14 si le moteur tourne.

2/ Au niveau electrique plus rien ne fonctionne.c'est simple je n'ai rien.

3/ au niveau chronologique:

a/ baisse de tension sur le circuit electrique( phare faible et clignotants fixes).
b/batterie dechargée
c/je recharge la batterie
d/fusible à coté de la batterie grillé et remplacé (d'origine il y avait un fusible de 16 Amp au lieu de 7 Amp, visiblement d'apres vos post , ce n'est pas celui d'origine et donc comme j'ai acheté le scooter d'occas, je pense que l'ancien propriétaire a du le remplacer).
e/ perte de toute activité electrique ( ni cligno, ni phare, ni demarrage electrique , ni jauge ...).

Donc j'en suis la et visiblement d'apres ces symptomes et vos posts, ca viendrait, si la tension au borne de la batterie est nulle moteur allumé, de mon alternateur-regulateur ( quelqu'un peut me confirmer la denomination ).

Je confirme avec le voltmetre .

Merci encore les gars.

Date de publication : 08/08/2007 01:28
Dénoncer Haut


Re: Problème électrique
#9
Débutant
Débutant


Suite de l'épisode électrique,

Après vérification du fusible.... J'ai dis une belle conneries, le fusible n'est actuellement pas grillé ( je l'ai même changé au cas ou) et en plus:

Citation :

rasemote a écrit:

Sinon, le fusible et un 7 Amp (en dépannage, j'en ai mis un de 10 amp dans ma trousse de secours, ils ont plus facile à trouver, mais c'est mieux d'en avoir en 7 Amp)


Ben sur le mien il y en avait un de 16 A ( remplacé par l'ancien propriétaire surement ).

Résultats des courses:
Toujours rien d'électriques ne fonctionnent et le fusible à côté de la batterie fonctionne. snif

Questions:
1/ Y aurait-il un autre fusible que celui à côté de la batterie qui aurait pu griller,

2/ Sinon est-ce que ça confirme le diagnostic de l'alternateur- régulateur ou je ne sais pas comment on l'appelle qui serait grillé ?

PS: Je précise que sur Marseille, la seule saleté de mécano que j'ai pu trouver et qui accepte de mettre les main sur le scooter ( vu son origine chinoise ), refuse de tester le circuit de charge sans la béquille centrale que je n'ai pas, au prétexte qu'en accélérant il pourrait envoyer moncontre le mur... pfff
Aussi si vous avez des adresses sur Marseille, n'hésitez pas!!!

Yasnoche

Date de publication : 07/08/2007 15:34
Dénoncer Haut


Re: Problème électrique
#10
Débutant
Débutant


oki je teste ça et je vous dis

merci a tous

Yasnoche

Date de publication : 06/08/2007 14:22
Dénoncer Haut



(1) 2 »



Powered by XOOPS © 2001-2014 The XOOPS Project