Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne






Consommation d huile élevée?
#1
Semi-pro
Semi-pro


Cacher les informations utilisateur
Joint:
11/06/2009 16:26
Dernière connexion:
25/03/2011 11:34
Groupe :
Utilisateurs enregistrés
Messages: 104
Niveau : 9; EXP : 20
HP : 0 / 205
MP : 34 / 7904
Déconnecté
Salut, j'ai petit soucis de consommation d'huille élevée, j'ai un tuyau rigide qui part du haut moteur, celui pour la dépollution et qui va à la gaine entre le filtre à air et le carburateur, puis repart vers le bas libre avec un bouchon au bout: là j'y retrouve du liquide bien blanc mousseux. Et j'ai pas mal d'huile sur le bas moteur.
Le moteur tourne nikel, et tiens bien le ralenti.

Date de publication : 27/04/2010 11:56
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Consommation d huile élevée?
#2
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/05/2009 17:14
Dernière connexion:
01/05/2017 17:57
De lille
Groupe :
plus
Utilisateurs enregistrés
Messages: 4966
Niveau : 51; EXP : 48
HP : 252 / 1262
MP : 1655 / 48924
Déconnecté
Pose un Catch-Oil, et le plus haut possible.

A +

Date de publication : 27/04/2010 12:00
Qui ne supporte la critique ne progressera point.
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Consommation d huile élevée?
#3
Semi-pro
Semi-pro


Cacher les informations utilisateur
Joint:
11/06/2009 16:26
Dernière connexion:
25/03/2011 11:34
Groupe :
Utilisateurs enregistrés
Messages: 104
Niveau : 9; EXP : 20
HP : 0 / 205
MP : 34 / 7904
Déconnecté
Ok et ca se branche ou? C'est normal ce que j'ai?
Merci.

Date de publication : 27/04/2010 12:25
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Anonymes
Re: Consommation d huile élevée?
#4

Moteur usé

Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Consommation d huile élevée?
#5
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
08/02/2018 17:33
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 708 / 1770
MP : 4575 / 88683
Déconnecté
le liquide mousseux, c est normal en quantite raisonnable
par contre la grosse conso d huile, ca l est pas, voir la reponse juste au dessus

Date de publication : 29/04/2010 00:18
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Consommation d huile élevée?
#6
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
25/01/2010 18:43
Dernière connexion:
30/10/2018 19:05
De chez moa
Groupe :
Utilisateurs enregistrés
plus
Messages: 2235
Niveau : 38; EXP : 57
HP : 0 / 939
MP : 745 / 34475
Déconnecté
sur mon jmstar nemo, j'avais ce problème, et le changement cylindre, piston, culasse, tout tout neuf n'y a rien changé

et une petite recherche sur le forum montre que tous les possesseurs de jmstar nemo ont le même problème d'huile qui remonte trop par le reniflard.

la pose d'un récupérateur d'huile n'y a rien changé dans mon cas non plus.

Par contre, le problème semble résolu, après utilisation de xpower remétalisant conseillé par david60 mélangé avec de l'huile total 10W40

=> gain de pêche, de vitesse et plus d'huile qui dégueule

fini de nettoyer l'huile sous le?

je pense que le wynns donne le même genre de gain.

Date de publication : 02/05/2010 23:27
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Consommation d huile élevée?
#7
Accro
Accro


Cacher les informations utilisateur
Joint:
30/01/2009 06:58
Dernière connexion:
24/03/2015 11:11
De beauvais
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 340
Niveau : 17; EXP : 22
HP : 0 / 405
MP : 113 / 16057
Déconnecté
Oui 10w40 total 100% syntèse c'est la moin chère sinon en norme égale il y a peut etre mieux mais c'est la seule que je connaisse compatible gy6...
Moi meme avec mon jonway j'avais mi de la 10W50 compétition je ne sais plus quoi mais chère, et non, plein d'huile partout...
Et le xpower, je suis a 250 km avec, et je sens encore de la reprise qui augmente, je n'ai pas mesuré, mais j'ai du mettre 4/5 seringues de sirop pour enfant de doliprane...
Il m'en restera pour ma prochaine vidange :)

Date de publication : 04/05/2010 20:37
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project