Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne




« 1 2 3 (4) 5 6 7 8 »


Re: Nouveau Scoot x9
#31
Accro
Accro


Cacher les informations utilisateur
Joint:
28/10/2010 09:34
Dernière connexion:
04/03/2018 09:19
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 2897
Niveau : 42; EXP : 49
HP : 207 / 1037
MP : 965 / 30620
Déconnecté
La pipe il faut l'enlever pour bien l’examiner ,

Piaggio ne font pas de cadeau

il fallait prendre le X8

Le X9 bouffe une batterie par an ,trop d’électronique

Ce moteur Leader est le plus solide en 125cc TOUT est idem au 200cc Italien
sauf piston et cylindre ,




Date de publication : 10/01/2013 20:58
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Nouveau Scoot x9
#32
Accro
Accro


Cacher les informations utilisateur
Joint:
30/01/2009 06:58
Dernière connexion:
24/03/2015 11:11
De beauvais
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 340
Niveau : 17; EXP : 22
HP : 0 / 405
MP : 113 / 14035
Déconnecté
Oui +1 pour l'électronique, mais avec une batterie du 500...

Pas de prise d'air, le filtre à air enlevé mêmes réactions, démarre à froid 4500 t à chaud 1500t ensuite monte tout seul doucement en régime...
Accélérations, reste accéléré 6500t
J'ai huilé le filtre à air, un peu plus de réaction à l'accel... Mais reste encore en régimes...
Je verrai plus tard reste un pneu avant citygrip à monter, aiguilles à remettre en face et vroum!
Même pas encore essayé sur route... Hormis l'ex, qui à bloqué le compteur à 113 (courroie malossi) 7.6
Je testerais avec l'origine mieux tendue... 7.4

Date de publication : 11/01/2013 17:50
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Nouveau Scoot x9
#33
Accro
Accro


Cacher les informations utilisateur
Joint:
28/10/2010 09:34
Dernière connexion:
04/03/2018 09:19
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 2897
Niveau : 42; EXP : 49
HP : 207 / 1037
MP : 965 / 30620
Déconnecté

Démarrage à froid avec starter tu dis 4500 Tours au ralenti ,

c'est trop haut,

Mais ensuite aprés chauffe 1500 T au ralenti ça peut aller,

Mais ensuite monte seul en régime , pas bon et de plus en accélérant reste à 6500 T

probleme de carbu

T'as pas déréglé la hauteur aiguille , ou vis richesse,ou remplacé gicleur ralenti

Regarde un peu là ,mais comme a dit SWAK tu vas t'emmerder la vie avec le WALBRO .


http://www.scooterchinois.fr/modules/ ... hp?topic_id=9302&forum=99

Date de publication : 11/01/2013 20:26
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Nouveau Scoot x9
#34
Accro
Accro


Cacher les informations utilisateur
Joint:
30/01/2009 06:58
Dernière connexion:
24/03/2015 11:11
De beauvais
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 340
Niveau : 17; EXP : 22
HP : 0 / 405
MP : 113 / 14035
Déconnecté
Merci,

Oui l'aiguille je l'ai bougé à la main, mais elle revient bien...
Le starter même débranché au démarrage 4/5000t quand je freine ca à l'air de ralentir...

Depuis l'huile sur le filtre, meilleur ralentis (Quand il veux)

Je vais voir cela plus tard car la c'est salage à gogo pour les jours à venir...

Merci, je ne manquerais pas de tenir au jut, surtout dans ce forum si acceuillant...

Date de publication : 12/01/2013 20:39
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Nouveau Scoot x9
#35
Accro
Accro


Cacher les informations utilisateur
Joint:
30/01/2009 06:58
Dernière connexion:
24/03/2015 11:11
De beauvais
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 340
Niveau : 17; EXP : 22
HP : 0 / 405
MP : 113 / 14035
Déconnecté
Quand j'y pense jai resseré le cache noir du sas car 2 vis étaient désserées côté pompe qui emmene un tuyau vers la pipe...
Dailleur cette pompe n'a qu'une visse est ce normal?
Il manque celle côté ext...
C'est fou après une simple révision bougies huile courroie faa tout déconne lol...

Date de publication : 12/01/2013 23:17
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Nouveau Scoot x9
#36
Accro
Accro


Cacher les informations utilisateur
Joint:
28/10/2010 09:34
Dernière connexion:
04/03/2018 09:19
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 2897
Niveau : 42; EXP : 49
HP : 207 / 1037
MP : 965 / 30620
Déconnecté
Sans savoir tu as du toucher autre chose

Attention le système SAS a une influence sur le ralenti

cela est noté sur la doc Atelier du X8 qui a exactement le même moteur.

Je peux te l'envoyer par Mail si tu veux .donne moi ton mail en MP

Non le starter faut pas le débrancher au contraire :

Moteur à l’arrêt le starter n'est pas alimenté électriquement il est donc en action ON , passage ouvert , prêt pour le démarrage du moteur.

Ensuite au démarrage du moteur le starter est alimenté électriquement en 12 volts

la cire du starter chauffe et petit à petit et fait descendre l'aiguille du starter qui va boucher l'orifice et cela reste ainsi tant que le moteur tourne le starter est toujours alimenté et donc à l'arret = OFF .

COMPRIS ???

Ton starter est peut etre HS ou débranché c'est peut etre ta panne, démonte le et alimente le en 12 V dc l'aiguille doit descendre quand alimenté ,regarde si tu as du 12vdc sur la fiche du thermostat quand le moteur tourne, il le faut .


Date de publication : 13/01/2013 18:08
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Nouveau Scoot x9
#37
Accro
Accro


Cacher les informations utilisateur
Joint:
30/01/2009 06:58
Dernière connexion:
24/03/2015 11:11
De beauvais
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 340
Niveau : 17; EXP : 22
HP : 0 / 405
MP : 113 / 14035
Déconnecté
Ok je vois cela des que j'en est le temps car avec cette neige...
Merci bon week end

Date de publication : 18/01/2013 17:55
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Nouveau Scoot x9
#38
Accro
Accro


Cacher les informations utilisateur
Joint:
30/01/2009 06:58
Dernière connexion:
24/03/2015 11:11
De beauvais
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 340
Niveau : 17; EXP : 22
HP : 0 / 405
MP : 113 / 14035
Déconnecté
Bon,

démontage starter, en direct, la tige sort bien, et se rétracte après...
J'ai remarqué, parfois il tient très bien le ralentis, mais cale dès que j'accélère...
Si je lache avant, il se met à accélérer...
Je vais démonter la pipe sûre quelle à été fissurée quand j'ai démonté le carter et levé le filtre...

Date de publication : 24/01/2013 14:35
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Nouveau Scoot x9
#39
Accro
Accro


Cacher les informations utilisateur
Joint:
30/01/2009 06:58
Dernière connexion:
24/03/2015 11:11
De beauvais
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 340
Niveau : 17; EXP : 22
HP : 0 / 405
MP : 113 / 14035
Déconnecté
Il y à un T qui trainait que j'ai mis en direct, je vois que sur des autres carbu il est fixé dessus, un rapport?

Date de publication : 25/01/2013 18:19
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Nouveau Scoot x9
#40
Accro
Accro


Cacher les informations utilisateur
Joint:
28/10/2010 09:34
Dernière connexion:
04/03/2018 09:19
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 2897
Niveau : 42; EXP : 49
HP : 207 / 1037
MP : 965 / 30620
Déconnecté
????????

Un té qui trainait ?? que tu as mis en direct?? donc avec un orifice de libre ??? donc une prise d'air


Il n'y a pas de durite de dépression à brancher sur le carbu,

tu parles des petites durites d' EAU branchées sous le carbu ?

je les ai débranchés du carbu et schinté entre elles .

Ta pipe elle a une ou 2 tétines ?

la mienne a 2 tétines ,une pour la depression pompe essence

et une pour la dépression de SAS

Date de publication : 26/01/2013 08:21
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project