Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne




(1) 2 »


A l'aide !
#1
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
31/01/2011 20:33
Dernière connexion:
25/04/2011 02:57
Groupe :
Utilisateurs enregistrés
Messages: 27
Niveau : 3; EXP : 93
HP : 0 / 73
MP : 9 / 2069
Déconnecté
Bonsoir tout le monde,

J'ouvre mon premier sujet suite a un soucis grrr

J'explique le topo, depuis quelque temps je me suis aperçu sur mon sum up que lorsque je roule a très basse vitesse (bouchon), il a énormément de mal et cale souvent :( sachant que tout est d'origine, sauf mes galets de 10gr changer par le concessionnaire.

Commençant à sérieusement me gonflé j'ai ouvert le cache sous la selle pour voir et la au surprise un fil électrique pété au niveau de son connecteur mais je ne sais absolument pas a quoi il sert , c'est la ou vous entré en jeu :)

J'ai pris des photos en espérant que vous aillez une idée. Vous noterez que le câble c'est cassé mais au niveau du support ( sonde ? )

Hormis ça le scooter fonctionne nickel.

[URL=http://img220.imageshack.us/i/img0263er.jpg/][IMG]http://img220.imageshack.us/img220/154/img0263er.jpg[/IMG][/URL]

[URL=http://img811.imageshack.us/i/img0262h.jpg/][IMG]http://img811.imageshack.us/img811/4326/img0262h.jpg[/IMG][/URL]

Pour le carburateur il s'agit d'un PD24J-9

[URL=http://img522.imageshack.us/i/img0264rg.jpg/][IMG]http://img522.imageshack.us/img522/3988/img0264rg.jpg[/IMG][/URL]


Merci par avance de votre aide




Date de publication : 20/02/2011 22:09
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: A l'aide !
#2
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
28/12/2010 08:40
Dernière connexion:
29/10/2019 20:49
De Chambéry
Groupe :
plus
Utilisateurs enregistrés
Messages: 1179
Niveau : 29; EXP : 97
HP : 0 / 724
MP : 393 / 20643
Déconnecté
Bonsoir, G287

Tes photos ne sont pas visibles.

Par contre, je subodore que c'est l'un des fils du starter.
Sans courant, il se met en marche et à chaud, tu cales.
Repasses tes photos, pour voir.

@+ BACH

Date de publication : 20/02/2011 22:46
Cliquez pour afficher l
VENDU !!!!!!!!!!
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: A l'aide !
#3
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
31/01/2011 20:33
Dernière connexion:
25/04/2011 02:57
Groupe :
Utilisateurs enregistrés
Messages: 27
Niveau : 3; EXP : 93
HP : 0 / 73
MP : 9 / 2069
Déconnecté
Désolé je n'arrive pas à l'édité grrr

Cliquez pour afficher l

Cliquez pour afficher l


Cliquez pour voir les photos en espérant que ça aide

Date de publication : 21/02/2011 00:09
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: A l'aide !
#4
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
28/12/2010 08:40
Dernière connexion:
29/10/2019 20:49
De Chambéry
Groupe :
plus
Utilisateurs enregistrés
Messages: 1179
Niveau : 29; EXP : 97
HP : 0 / 724
MP : 393 / 20643
Déconnecté
Re-bonsoir, G287

Attention au "poids" de tes photos !
Réduits les, il y a un max incontournable.

@+ BACH

Date de publication : 21/02/2011 00:19
Cliquez pour afficher l
VENDU !!!!!!!!!!
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: A l'aide !
#5
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
31/01/2011 20:33
Dernière connexion:
25/04/2011 02:57
Groupe :
Utilisateurs enregistrés
Messages: 27
Niveau : 3; EXP : 93
HP : 0 / 73
MP : 9 / 2069
Déconnecté
Je suis désolé je me bat avec le forum, habituellement je met des photos sans soucis et la impossible :(



Ne pas hésiter a supprimé les post précédent si gênant désolé

Date de publication : 21/02/2011 00:43
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: A l'aide !
#6
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
28/12/2010 08:40
Dernière connexion:
29/10/2019 20:49
De Chambéry
Groupe :
plus
Utilisateurs enregistrés
Messages: 1179
Niveau : 29; EXP : 97
HP : 0 / 724
MP : 393 / 20643
Déconnecté
Re-bonsoir G287

Gagné ! C'est bien le starter !

Comme c'est foutu, il faut que tu le changes en totalité.
Fais gaffe, quelque chose doit apuyer dessus, d'ou la rupture.

@+ BACH

Date de publication : 21/02/2011 00:58
Cliquez pour afficher l
VENDU !!!!!!!!!!
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: A l'aide !
#7
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
31/01/2011 20:33
Dernière connexion:
25/04/2011 02:57
Groupe :
Utilisateurs enregistrés
Messages: 27
Niveau : 3; EXP : 93
HP : 0 / 73
MP : 9 / 2069
Déconnecté
Pourtant il démarre nickel.

Sinon quand je roule a très faible vitesse il broute beaucoup et cale s'en est également la cause ?

Merci de ta réponse plus que rapide !

Date de publication : 21/02/2011 01:24
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: A l'aide !
#8
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
02/06/2008 23:12
Dernière connexion:
28/03/2017 03:18
De cannes-mandelieu la napoule (06)
Groupe :
Utilisateurs enregistrés
plus
Messages: 5370
Niveau : 52; EXP : 89
HP : 259 / 1297
MP : 1790 / 46715
Déconnecté
Citation :
Pourtant il démarre nickel.


normal, en étant débranché, il est constamment en fonction le starter.

donc tu démarre le moteur nickel, tu roule bien tant que le moteur est froid et une fois chaud, le dit starter étant toujours en fonction, fais cafouiller le moteur voir le faire caler.

Date de publication : 21/02/2011 02:05
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: A l'aide !
#9
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
31/01/2011 20:33
Dernière connexion:
25/04/2011 02:57
Groupe :
Utilisateurs enregistrés
Messages: 27
Niveau : 3; EXP : 93
HP : 0 / 73
MP : 9 / 2069
Déconnecté
Ok je comprend le fonctionnement, je vais faire changer ca et le carbu si possible au passage mdr un 28mm :) et cornet . Si le budget dit oui :)

Date de publication : 21/02/2011 02:16
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: A l'aide !
#10
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
28/12/2010 08:40
Dernière connexion:
29/10/2019 20:49
De Chambéry
Groupe :
plus
Utilisateurs enregistrés
Messages: 1179
Niveau : 29; EXP : 97
HP : 0 / 724
MP : 393 / 20643
Déconnecté
Bonjour, G287

Si tu dois changer de carbu, faits le AVANT de changer le starter. Ils ne sont pas tous identiques et le tien me parait "exotique" !

Pour le cornet, faits gaffe à la place !

@+ BACH

Date de publication : 21/02/2011 03:36
Cliquez pour afficher l
VENDU !!!!!!!!!!
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project