Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne




« 1 ... 3 4 5 (6) 7 8 9 10 »


Re: Divers problèmes...
#51
Accro
Accro


Cacher les informations utilisateur
Joint:
25/05/2007 10:16
Dernière connexion:
10/11/2020 16:54
De Argenteuil . Val d'Oise
Groupe :
Administrateur
Utilisateurs enregistrés
plus
Messages: 6311
Niveau : 55; EXP : 87
HP : 274 / 1371
MP : 2103 / 55139
Déconnecté
Bizarre, je croyais que ces plaquettes ne couinaient pas (ce sont les longues adaptées à l'étrier double piston).

Idem que les freins arrière des Jonway.

Sinon, j'ai cru lire quelque part, qu'on pouvait faire cesser de couiner en mettant de la graisse graphite au DOS des plaquettes (pas sur la partie qui freine bien sur !!!).


Date de publication : 07/08/2007 18:54
Toutes les pièces détachées pour votre scooter Chinois dans notre boutique
à prix discount et en livraison 48H00: https://www.boostycom.fr
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Divers problèmes...
#52
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
08/02/2018 17:33
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 708 / 1770
MP : 4575 / 81033
Déconnecté
si tonest neuf, inquiete toi de couinage dans 1500 / 2000 km quand le disque sera rodé
j'ai pas pu ecouter la video, j'ai toujours pas remis les drivers audio de ma carte....
je me suis concentré sur le reste

Date de publication : 07/08/2007 19:09
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Divers problèmes...
#53
Régulier
Régulier


Cacher les informations utilisateur
Joint:
12/03/2007 12:14
Dernière connexion:
06/01/2009 10:38
De 71 Chalon sur Saone
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 53
Niveau : 6; EXP : 12
HP : 0 / 128
MP : 17 / 5226
Déconnecté
Citation :

ASProduct a écrit:
c'est quoi le ressort des suspensions (le gros ressort sur l'amortisseur ???)


oui,

tu tien le ressort, et tu donne un coup d'accelerateur ....

et tu recommence avec le deuxieme ....

moi kle mien il vibre, et sa fait le meme bruit ..

Date de publication : 08/08/2007 08:56
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Divers problèmes...
#54
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
08/02/2018 17:33
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 708 / 1770
MP : 4575 / 81033
Déconnecté
c est un excellente idée ca ! j'y avait pas pensé
j'avais unca lui faisait faire VROOOOOOO et ca tremblait a fond , c etait ca
et sans la roue ca le faisait pas car moins de vibration...
je crois qu'il a trouvé...

Date de publication : 08/08/2007 16:46
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Divers problèmes...
#55
Débutant
Débutant


Cacher les informations utilisateur
Joint:
02/07/2007 16:48
Dernière connexion:
29/05/2008 11:21
Groupe :
Utilisateurs enregistrés
Messages: 11
Niveau : 2; EXP : 12
HP : 0 / 28
MP : 3 / 1126
Déconnecté
je suis au boulot actuellement, j'essayerais ca demain mais je pense que ca n'est pas ca. En effet, après quelques kilometres, moteur chaud, plus de bruit !
Ensuite, j'ai quand meme bien tout regardé et je pense que j'aurais vu si le problème venait de l'amortisseur, mais je vérifierais demain.

Date de publication : 09/08/2007 17:07
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Divers problèmes...
#56
Débutant
Débutant


Cacher les informations utilisateur
Joint:
05/06/2007 18:20
Dernière connexion:
25/05/2009 13:11
Groupe :
Utilisateurs enregistrés
Messages: 11
Niveau : 2; EXP : 12
HP : 0 / 28
MP : 3 / 1132
Déconnecté
bon comme moi ton probleme de bruit disparait quand leest chaud...mais ça ne vient pas des suspensions et bien de l'embrayage, j'arrive déclancher ce bruit moteur éteint en faisant tourner la roue arrière à la main...et le bruit est bien situé dans le moyeu de la roue.j'ai fait 1000km depuis l'apparition de ce bruit (vers 200km) et ce dernier n'empire pas, n'empeche que je ne suis pas rassuré alors des que quelqu'un trouve la solution...;

Date de publication : 10/08/2007 12:00
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Divers problèmes...
#57
Régulier
Régulier


Cacher les informations utilisateur
Joint:
12/03/2007 12:14
Dernière connexion:
06/01/2009 10:38
De 71 Chalon sur Saone
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 53
Niveau : 6; EXP : 12
HP : 0 / 128
MP : 17 / 5226
Déconnecté
niveau d'huile ?

vous ete ok ?

Date de publication : 10/08/2007 14:35
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Divers problèmes...
#58
Débutant
Débutant


Cacher les informations utilisateur
Joint:
05/06/2007 18:20
Dernière connexion:
25/05/2009 13:11
Groupe :
Utilisateurs enregistrés
Messages: 11
Niveau : 2; EXP : 12
HP : 0 / 28
MP : 3 / 1132
Déconnecté
en ce qui me concerne, j'ai fait moi meme 2 fois les 2 vidanges (moteur et boite) et mes niveaux sont ok. De plus ce bruit est intervenu avant la premiere vidange de boite et n'a pas disparu depuis malgres les vidanges. J'avais pensé que cela pouvait venir de là, mais non. Pour le moment je reste sur que celà vient de l'embrayage au niveau du moyeu arriere, mais pour verifier cette histoire de ressort cassé ou fatigué, il faudrait démonter et j'ai pas de clé à choc. J'm en vais certainement en causer au gars de TRADE64, à pres tout il est garanti....mais j'ai des doutes sur le SAV, me trompe-je?

Date de publication : 10/08/2007 15:43
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Divers problèmes...
#59


Cacher les informations utilisateur
Joint:
24/05/2007 21:15
Dernière connexion:
29/06/2010 19:08
De biarritz
Groupe :
Utilisateurs enregistrés
Messages: 187
Niveau : 12; EXP : 72
HP : 0 / 293
MP : 62 / 11784
Déconnecté
mais non, t'inquiete pas tu lui parle du probleme et il te diras par telephone ce qu'il en ai.

limite tu fais une video avec le son et tu lui envoie par mail, il vas te dire ce qu'il en est, et tu reviens nous le dire

Date de publication : 10/08/2007 17:28
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Divers problèmes...
#60
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
08/02/2018 17:33
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 708 / 1770
MP : 4575 / 81033
Déconnecté
le bruit qui apparait a chaud je comprends (roulement qui grippe) mais qui disparait ??? je trouve pas

Date de publication : 10/08/2007 23:20
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut




« 1 ... 3 4 5 (6) 7 8 9 10 »



Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project