Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche

Index du forum


Accueil » Tous les messages (swakk)

BasBas



Re : scooter kymco 50cc 4t qui demarre mais monte pas qua 40km
#1
Administrateur
Administrateur


que c'est il passé avant et comment en est tu arrivé la ?
sinon d'apres ce que je devine

lorsque que tu kick c est plus dure qu'avant mais ca fini par demarrer et ca rame ?

surement un serrage , verifie ton niveau d'huile, sa couleur aussi, verifie aussi la couleur de la bougie (blanche c est qu'il y a trop d air donc surchauffe) et l etat de la pipe et de la membrane du carburateur (trou ou rigie et ou troué pour la membrane)

Date de publication : 18/07 23:08
Dénoncer Haut


Re: une vrais culasse Tuning
#2
Administrateur
Administrateur


joli materiel, ca fait envie
ca fait tres plaisir de te revoir
tres bon site, merci

Date de publication : 11/07 23:25
Dénoncer Haut


Re : remplacement cylindre +piston
#3
Administrateur
Administrateur


tu demonte la culasse
tu la nettoye bien et la seche
tu la pose chambredecombustion en haut etlaremplie d essence
ca ne doit pas, ou tres peux,couler dans lesconduits

perso, je ne feraispas ca apres un serrage, parcque caa peut etre taper dans le piston
donc, recherche toute marque d impact sur le piston (tete) et les soupape
si oui, change

Date de publication : 11/07 23:24
Dénoncer Haut


Re : renseignements montage kit 150cc sur 125cc 152QMI
#4
Administrateur
Administrateur


trop d air c est dangereux sur nos scoot
trop d essence ca fait juste surconsommé et parfois bugger

Date de publication : 11/07 23:20
Dénoncer Haut


Re : Yiying 125T10 frein avant
#5
Administrateur
Administrateur


enleve les caches plastique pour voir er le couvercle de cuve
couvre tout de plastique et chiffon, le liquide de frein est sans pitié

Date de publication : 11/07 23:19
Dénoncer Haut


Re : problème sur scooter
#6
Administrateur
Administrateur


as tu de l allumage ?
sinon ces trucs amorcent souvent
apres ca ne demarre plus car pas assez de compression
si tu as de l essence et de l allumage il vafalloirdemonter
minimum la bougie et ou le pot, tu regarde alors par le trou su tu vois des rayures
si oui, tu commande cylindre piston complet
si rien, ben, continue le demontage, tombe la culasse, descend le piston, inspecte
si oui, pareil, c est cassé, achete
si non, demonte encore, enleve le cylindre, si c est rayé, achete, si tout est ok, et que les coté du piston nesont pas couleur creme, ou noir, c est surement un truc ailleur (genre clapet cassé ?)
dans ce cas, tu changeles joints, les segments, tant qu'a faire et tu remonte pour desosser le carbu(qui prend souvent la flotte et se remplisde merde la dessus,dans la cube)
la pipe qui fissure aussi
la pompe a huile avec le tuyau qui se pince ou se demet car trop court
ou alors qui ne pompe plus parcque les abrutis qui ont concu le moteur ont fait sa roue d entrainement derrierele stator en plastique qui s use super vite

Date de publication : 11/07 23:17
Dénoncer Haut


Re : Alarme beeper probleme
#7
Administrateur
Administrateur


le fil avec un fusible c est le plus
celui qui est noir ou vert le moins
tu n as besoin que de ca pour que ca couine
fais ton propre sujet
les schema de cablage type d alarme sont surle site
qc passed c est quality control passed
pas une marque

Date de publication : 11/07 23:11
Dénoncer Haut


Re : Alarme beeper probleme
#8
Administrateur
Administrateur


le fil avec un fusible c est le plus
celui qui est noir ou vert le moins
tu n as besoin que de ca pour que ca couine
fais ton propre sujet
les schema de cablage type d alarme sont surle site
qc passed c est quality control passed
pas une marque

Date de publication : 11/07 23:11
Dénoncer Haut


Re : Sampo 50 pb démarrage
#9
Administrateur
Administrateur


un relais qui grille des ampoules et grille souvent ?
whaou !
il y a un soucis la!
c'est du n'importe quoi sauf cas tellement rarissimo exotico théorique que j(y crois pas


ton sampo, il a encore de l'allumage ?
la bougie est ok? les fils bien serré,
avec une batterie d'appoint est ce que ca fonctionne ?
ton demarreur et ton klaxon/ cligno sont ils fonctionnels ?
ton carburateur est il propre, l essence est elle du 98 et pas du e10
si tu aspire legermeent par le tuyau de depression sur la pipe d admission est ce que del essence coule a bon debit coté arrivée d essence du carburateur
est ce qu'il roulais bien un fois démarré?

Date de publication : 11/07 23:09
Dénoncer Haut


Re : fuite moteur
#10
Administrateur
Administrateur


a mon avis tu le craque parcque
pas le bon diametre de chemise
ou
le pion de guidage autour du goujon est sur le mauvais goujon, ou absent,ou mal engagé

Date de publication : 11/07 23:04
Dénoncer Haut



(1) 2 3 4 ... 1196 »



Powered by XOOPS © 2001-2014 The XOOPS Project