Connexion
Menu Principal
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne






PROBLEME ALLUMAGE
#1
Débutant
Débutant


Cacher les informations utilisateur
Joint:
01/09/2011 19:32
Dernière connexion:
04/09/2011 18:13
Groupe :
Utilisateurs enregistrés
Messages: 1
Niveau : 1; EXP : 0
HP : 0 / 0
MP : 0 / 0
Déconnecté
BONSOIR
J'ai un scooter mosca olky ça va faire un an que je roule avec
j'ai un problème depuis deux jours j'ai cru d'abord à une panne de batterie donc je l'ai changé.mais ce n'est pas ça alors si quelqu'un pourrait m'aider
voici les symptômes
je roule le matin avec les lumières pendant 1/4 d'heure
alors tout s'éteint comme si j'avais plus de courant
le soir à 17 heures il redémarre comme si la batterie n'avait pas de problème et il repart
alors si vous pouvez me conseiller merci d'avance


Date de publication : 01/09/2011 19:54
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: PROBLEME ALLUMAGE
#2
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
28/12/2010 07:40
Dernière connexion:
29/10/2019 19:49
De Chambéry
Groupe :
plus
Utilisateurs enregistrés
Messages: 1179
Niveau : 29; EXP : 97
HP : 0 / 724
MP : 393 / 28531
Déconnecté
Bonsoir, Plateau

En premier, vérifier le serrage des cosses de batterie.
En second, vérifier le porte fusible si il tient bien le fusible, pas oxydé, pas pourri quoi.

Quand tu n'as plus de jus, le moteur tourne encore ou pas ?

Le soir, il fonctionne normalement ou il ne fait le con que quand tu roules avec les phares ?
Si c'est le cas, il faut vérifier le circuit de charge, régulateur puis alternateur.

@+ BACH

Date de publication : 01/09/2011 21:17
Cliquez pour afficher l
VENDU !!!!!!!!!!
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: PROBLEME ALLUMAGE
#3
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 02:04
Dernière connexion:
17/01/2023 12:50
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13723 | Synthèses: 2
Niveau : 71; EXP : 82
HP : 708 / 1770
MP : 4574 / 98180
Déconnecté
manque d electrolyte
batterie partiellement en court circuit
mauvais contact
regulateur pourri
a ce sujet, tes lumiere, elles sont allumable quand le moteur ne tourne pas? ou tu n'as de la lumiere que lorsque le moteur tourne

dans le premier cas, elles dependent de la batterie
dans le second cas, du regulateur et du stator

Date de publication : 03/09/2011 21:39
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Site archivé nous le gardons en ligne pour références techniques https://www.boostycom.fr/