Connexion
Menu Principal
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne






panne électrique totale JMSTAR 125
#1
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
05/06/2009 05:44
Dernière connexion:
14/10/2014 23:00
Groupe :
Utilisateurs enregistrés
Messages: 23
Niveau : 3; EXP : 52
HP : 0 / 63
MP : 7 / 2775
Déconnecté
Bonjour,
suite à changement de bobine, le scooter a démarré une fois. Je l'ai arrêté (au Niemann). Et là, plus d'électricité du tout!
J'ai vérifié la batterie, c'est bon.
J'ai testé divers éléments, sans succès.
D'habitude, je suis autonome, mais j'avoue que là, je sèche un peu...
Si vous avez des pistes, je suis preneur

Date de publication : 11/08/2014 11:07
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re : panne électrique totale JMSTAR 125
#2
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 02:04
Dernière connexion:
17/01/2023 12:50
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13723 | Synthèses: 2
Niveau : 71; EXP : 82
HP : 708 / 1770
MP : 4574 / 98194
Déconnecté
LE FUSIBLE !
des fois il y en as meme plusieurs
gratte les cosses aussi et serre les

Date de publication : 12/08/2014 21:32
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re : panne électrique totale JMSTAR 125
#3
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
05/06/2009 05:44
Dernière connexion:
14/10/2014 23:00
Groupe :
Utilisateurs enregistrés
Messages: 23
Niveau : 3; EXP : 52
HP : 0 / 63
MP : 7 / 2775
Déconnecté
merci, je n'avais pas vu ta réponse!
C'était effectivement le fusible

La loi des séries ayant décidé de s'abattre sur moi depuis plus d'un mois, j'ai aujourd'hui une panne différente, qui rappelle une bobine HS:
Le scooter marche normalement pendant qq km, puis, une fois le moteur chaud, il se met à avoir des « ratés », empêchant de monter à haut régime.
Je l’éteins, puis au moment de redémarrer, plus une seule étincelle (vérifié en mettant la bougie à la masse). Cela même, avec une bobine neuve (racing) commandée sur GY6.FR

Help !!!

(ps: existe t'il un moyen de tester une bobine avec multimètre?)

Date de publication : 16/08/2014 15:34
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re : panne électrique totale JMSTAR 125
#4
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
09/04/2011 17:49
Dernière connexion:
05/02 17:12
De L Aquitaine dept 33
Groupe :
plus
Utilisateurs enregistrés
Messages: 1608
Niveau : 33; EXP : 96
HP : 0 / 824
MP : 536 / 31781
Déconnecté

Date de publication : 17/08/2014 10:07
patience et longueur de temps arrive a tous œuvre
je fait des fautes d inattention on dira que c est la faute du clavier a pluche
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re : panne électrique totale JMSTAR 125
#5
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
05/06/2009 05:44
Dernière connexion:
14/10/2014 23:00
Groupe :
Utilisateurs enregistrés
Messages: 23
Niveau : 3; EXP : 52
HP : 0 / 63
MP : 7 / 2775
Déconnecté
Merci !

Le coupable était le CDI !


Date de publication : 17/08/2014 19:35
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Site archivé nous le gardons en ligne pour références techniques https://www.boostycom.fr/