Connexion
Menu Principal
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne




(1) 2 »


probléme de ralenti...
#1
Débutant
Débutant


Cacher les informations utilisateur
Joint:
01/04/2012 08:37
Dernière connexion:
07/04/2012 17:59
Groupe :
Utilisateurs enregistrés
Messages: 5
Niveau : 1; EXP : 34
HP : 0 / 8
MP : 1 / 305
Déconnecté
Salut a tous,
J'ai un souci avec mon ralenti, il ne tourne pas rond et fini par caler!!,
config d'origine et peu de kilométre!!! (1200!!) j'ai démonter mon carbu en croyant que mon gicleur de ralenti étais bouché, mais il étais nikel!!,seul remarque bizzare,c'est que:
-lorsque je pince le tuyau de dépréssion qui se branche sur la pipe d'admission, le ralenti reviens , et il tourne impecc ! ? , qui pourrais m'aider?
Merci a vous,
A+

Date de publication : 01/04/2012 09:15
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: probléme de ralenti...
#2
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/05/2009 15:14
Dernière connexion:
01/05/2017 15:57
De lille
Groupe :
plus
Utilisateurs enregistrés
Messages: 4966
Niveau : 51; EXP : 48
HP : 252 / 1262
MP : 1655 / 55760
Déconnecté
Règle tes jeux culbu's.

C'est magique, pour ton problème.

Bye.

Date de publication : 01/04/2012 17:08
Qui ne supporte la critique ne progressera point.
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


probléme de ralenti...
#3
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
09/04/2011 17:49
Dernière connexion:
05/02 17:12
De L Aquitaine dept 33
Groupe :
plus
Utilisateurs enregistrés
Messages: 1608
Niveau : 33; EXP : 96
HP : 0 / 824
MP : 536 / 31814
Déconnecté
salut
bienvenue dans le forum
c est les beau jours
il y a du monde avec des blem de
a plus

Date de publication : 01/04/2012 17:59
patience et longueur de temps arrive a tous œuvre
je fait des fautes d inattention on dira que c est la faute du clavier a pluche
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: probléme de ralenti...
#4
Débutant
Débutant


Cacher les informations utilisateur
Joint:
01/04/2012 08:37
Dernière connexion:
07/04/2012 17:59
Groupe :
Utilisateurs enregistrés
Messages: 5
Niveau : 1; EXP : 34
HP : 0 / 8
MP : 1 / 305
Déconnecté
Salut,
les culbus?,
on dirait peut etre une prise d'air sur la pipe d'admssion, qu'en pensez vous?

Date de publication : 03/04/2012 17:43
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: probléme de ralenti...
#5
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
01/10/2009 10:55
Dernière connexion:
07/01/2015 18:47
De auxerre
Groupe :
plus
Utilisateurs enregistrés
Messages: 1802
Niveau : 35; EXP : 51
HP : 0 / 862
MP : 600 / 37140
Déconnecté
Salut fred13,

Oui je pense à une prise d'air au niveau de la pipe d'admission (fêlée ou mal serrée) regarde aussi si ton filtre a air est bien emboité sur ton carbu.

A+, Alain

Date de publication : 04/04/2012 10:59
roule en Burgman 650
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: probléme de ralenti...
#6
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/05/2009 15:14
Dernière connexion:
01/05/2017 15:57
De lille
Groupe :
plus
Utilisateurs enregistrés
Messages: 4966
Niveau : 51; EXP : 48
HP : 252 / 1262
MP : 1655 / 55760
Déconnecté
les culbus?,

Oui.

Bye.

Date de publication : 04/04/2012 16:46
Qui ne supporte la critique ne progressera point.
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: probléme de ralenti...
#7
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 02:04
Dernière connexion:
17/01/2023 12:50
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13723 | Synthèses: 2
Niveau : 71; EXP : 82
HP : 708 / 1770
MP : 4574 / 98265
Déconnecté
suit ton tuyau, il est peut etre percé plus loin???
genre, le tuyau, un Y une partie (percée) vers la depollution, l autre vers le robinet a depression
ou plus surement un reglage culbu ou une prise d air a la pipe (demonte la, enleve son collier et le bouclier thermique entre elle et la culasse et inspecte le tout

Date de publication : 05/04/2012 21:50
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: probléme de ralenti...
#8
Débutant
Débutant


Cacher les informations utilisateur
Joint:
01/04/2012 08:37
Dernière connexion:
07/04/2012 17:59
Groupe :
Utilisateurs enregistrés
Messages: 5
Niveau : 1; EXP : 34
HP : 0 / 8
MP : 1 / 305
Déconnecté
Bonjour,
Merci pour vos conseils:
-j'ai controlé les tuyaux : RAS
le pipe: ras pas de felure par contre elle a l'air un peu déformé sur le plan de joint.. je vais changer le joint.
pour les culbus , quelqu'un peut me dire ou ils se trouve et le jeu a controler? svp?
Merci de votre aide ..
cordialement
fred

Date de publication : 07/04/2012 11:27
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


probléme de ralenti...
#9
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
09/04/2011 17:49
Dernière connexion:
05/02 17:12
De L Aquitaine dept 33
Groupe :
plus
Utilisateurs enregistrés
Messages: 1608
Niveau : 33; EXP : 96
HP : 0 / 824
MP : 536 / 31814
Déconnecté
salut
dans telecharger a gauche vous avez tous la doc du scooter avec un moteur GY6
pour la doc compet le livre
http://www.scooterchinois.fr/uploads/ ... wnloads_4f147785a53eb.pdf
http://www.scooterchinois.fr/uploads/ ... wnloads_4f1477ff5fe47.pdf
a plus

Date de publication : 07/04/2012 14:02
patience et longueur de temps arrive a tous œuvre
je fait des fautes d inattention on dira que c est la faute du clavier a pluche
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: probléme de ralenti...
#10
Débutant
Débutant


Cacher les informations utilisateur
Joint:
05/04/2012 19:56
Dernière connexion:
30/05/2012 18:00
Groupe :
Utilisateurs enregistrés
Messages: 7
Niveau : 1; EXP : 60
HP : 0 / 15
MP : 2 / 538
Déconnecté
salut moi j'avais un pb de ralenti sur mon revatto 152 qmi regarde ton + de la bobine si il fait bien contact moi j'avais la cosse presque sorti de la bobine

Date de publication : 07/04/2012 14:46
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Site archivé nous le gardons en ligne pour références techniques https://www.boostycom.fr/