Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne




(1) 2 »


trou à l'accélération
#1
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
08/02/2018 17:33
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 708 / 1770
MP : 4575 / 80466
Déconnecté
salut a tous


je biens vous dmeander conseil sur probleme qui est apparu qu'hier soir sur mon JMSTAR125. (950km)


quand il est au ralenti( au feu par exemple) et que j'accélère c'est comme s'il avait du mal a demarré jusqua 30km/h avec des touts petits à-coups. y'en a 1 ou 2. apres ca al'air d'aller quand il est dans les tours.


Alors docteur ca vient d'ou?



reponse

si il a plu chez toi de l eau dans le filtre a air ou dans le carbu
sinon la bougie qui est chinoise ou un defaut de masse ou l antiparasite mal mis
verifie toutefois les tuyau d essence et de mise sous depression

Joindre un fichier:



jpg  1.JPG (0.00 KB)


Date de publication : 11/10/2007 21:09

Modifié par : swakkanobi sur 21/10/2007 10:28:39
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: trou à l'accélération
#2
Régulier
Régulier


Cacher les informations utilisateur
Joint:
28/08/2007 12:12
Dernière connexion:
25/01/2013 21:53
Groupe :
Utilisateurs enregistrés
Messages: 58
Niveau : 6; EXP : 48
HP : 0 / 137
MP : 19 / 5363
Déconnecté

Bon ben plus ca va pire c'est!!!


aujourd'hui je me suis rendu compte qu'il broutait de plus en plus et ce dès que je mets les gaz a fond.


si je demarre doucement ca va a peu pres mais le "broutage " est bien violent si je mets plein gaz


bref je regarderai le carbu demain. ca s'enleve facilement?


merci


Date de publication : 12/10/2007 20:12
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: trou à l'accélération
#3
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
18/09/2007 19:42
Dernière connexion:
06/01/2009 10:44
De Toulouse - 31
Groupe :
Utilisateurs enregistrés
Messages: 35
Niveau : 4; EXP : 68
HP : 0 / 92
MP : 11 / 3584
Déconnecté
comme le dit swak...snif un bon coup si...dans ton garage ca sent pas l essence ca me l a fait au debut ...Durite sectionnée juste à la sortie du pot.
Sinon apres je suis pas spécialiste méca Domage ! (pour moi)

Date de publication : 12/10/2007 20:59
Kinroad XT17 - 125 vépétémonskouteuh !
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: trou à l'accélération
#4
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
16/09/2006 01:16
Dernière connexion:
29/09/2012 21:22
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 79
Niveau : 7; EXP : 83
HP : 0 / 170
MP : 26 / 7155
Déconnecté
ca ce demonte tout seul le carbu

Date de publication : 12/10/2007 22:20
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: trou à l'accélération
#5
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
08/02/2018 17:33
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 708 / 1770
MP : 4575 / 80466
Déconnecté
tu es de retour toi ?
ils t ont relaché aux eau ? tu debauchais les filles et ils ont du les lapider ?


ca mis a part, oui c est simple a demonter
un tournevis cruciforme et une clef de 10

Date de publication : 12/10/2007 22:56
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: trou à l'accélération
#6
Régulier
Régulier


Cacher les informations utilisateur
Joint:
28/08/2007 12:12
Dernière connexion:
25/01/2013 21:53
Groupe :
Utilisateurs enregistrés
Messages: 58
Niveau : 6; EXP : 48
HP : 0 / 137
MP : 19 / 5363
Déconnecté
mais ya pas d'essence la dedans??? faut que je vide le reservoir?

est ce que ca peut venir de la vis de richesse qui est a 2 tours ? (jmstar 125cc)

Date de publication : 13/10/2007 17:45
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: trou à l'accélération
#7
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
08/02/2018 17:33
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 708 / 1770
MP : 4575 / 80466
Déconnecté
ca peut venir:
du reglage du carbu
de la bougie
du filtre a air
du reglage de l'aiguille de carbu

commence par la bougie
apres ta vis de richesse puis le filtre a air

Date de publication : 13/10/2007 20:06
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: trou à l'accélération
#8
Régulier
Régulier


Cacher les informations utilisateur
Joint:
28/08/2007 12:12
Dernière connexion:
25/01/2013 21:53
Groupe :
Utilisateurs enregistrés
Messages: 58
Niveau : 6; EXP : 48
HP : 0 / 137
MP : 19 / 5363
Déconnecté
désolé les gars mais je suis une quiche en mécanique...

la preuve? j'ai pas réussi a trouver la bougie sur mon JMSTAR....

la honte

est ce que quelqu'un a une photo de l'endroit ou se trouve la bougie?

j'ai trouvé un espece de capuchon au dessus du carbu sur la gauche mais en l'enlevant je suis tombé sur un truc en plastique que j'ai pas osé enlevé...

la vis de richesse je l'ai mise a 2 tours et demi. car a trade 64 il l'avait mise qu'a 2.

merci de m'aider les gars car j'ai pas envie que monme lache...

Date de publication : 13/10/2007 20:16
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: trou à l'accélération
#9
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
08/02/2018 17:33
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 708 / 1770
MP : 4575 / 80466
Déconnecté
la ou c est ecrit irridium spark plug

Joindre un fichier:



jpg  scootdawg.jpg (307.29 KB)
1_471123787f415.jpg 1600X1200 px

Date de publication : 13/10/2007 21:59
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: trou à l'accélération
#10
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
18/09/2007 19:42
Dernière connexion:
06/01/2009 10:44
De Toulouse - 31
Groupe :
Utilisateurs enregistrés
Messages: 35
Niveau : 4; EXP : 68
HP : 0 / 92
MP : 11 / 3584
Déconnecté
swak c est tonen photo ?? j aime bien ton filtre à air ... c est adaptable sur n importe quel scoot? (et oui j ai toujours pas trouvé de filtre à air..ce cdi est top .?

Date de publication : 13/10/2007 23:01
Kinroad XT17 - 125 vépétémonskouteuh !
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut





  S'enregistrer pour participerSujet verrouillé


Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project