Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne






Salut, DJ_Flo Jonway City 125
#1
Débutant
Débutant


Cacher les informations utilisateur
Joint:
21/02/2012 18:04
Dernière connexion:
27/02/2012 00:14
Groupe :
Utilisateurs enregistrés
Messages: 3
Niveau : 1; EXP : 10
HP : 0 / 2
MP : 1 / 77
Déconnecté
Salut tout le monde,

J'avais déjà vu votre site mais vu l'état de la bête je pense qu'il était temps que je m'inscrive ^^

Pour vous le présenter vite fait, je l'ai acheté il y a 1 an et demi, il avait 2000km, maintenant 4700^^

J'ai eu pas mal de soucis avec plus ou moins handicapant mais j'vais essayer de vous raconter tout ça ^^.

D'abord (erreur de noob) je fesait le plein avec du 95E10, jusqu'à ce que jene brule plus son gaz à fond et arrive parfois à caler... Le soucis était dû entre autre à l'éthanol qui obstruait le gicleur... Du coup le mélange était trop riche pour brûler...

Sinon j'ai eu un accident assez violent avec (j'ai glissé sur du verglas et c'est tout ce dont je me souviens...)

Bref, après pas mal d'immobilisation leavait vidé sa batterie comme il faut, du coup j'en ai mit une neuve, et c'est là que j'ai vu les conseils de kilométrage pour la vidange et le filtre à air. Puisque je galérai toujours pour le démarrer, je l'ai mit au garage pour une vidange, un changement de filtre et un nettoyage de carbu. Ils m'ont dis qu'il l'avaient passé plusieurs fois à la machine, mais je ne sais pas trop ce que c'est comme machine ni ce que ça vaut... Après ce p'tit coup de jeune, lene fonctionnait plus du tout pareil (comme si j'avais découvert qu'il y avait un vario ^^).

C'est pas super puissant, ça tien pas bien par terre, mais ça traine mon cul au taf à travers le trafic parisien :)

Depuis hier, j'ai une fuite monumentale à l'échappement. (plus beaucoup de gaz qui sort par la sortie d'échappement) et un bruit... qui fait chier mes voisins (même si j'trouve ça assez cool ^^), mais j'pense que ça peux faire chier des flics aussi, et ça m'embête beaucoup plus...

Pour tout vous dire je vie en appart, et j'me sert detout les jours, donc j'ai par trop envie de le démonter 50 fois pour trouver l'origine de la fuite, surtout que je ne suis pas habitué à désosser des scoots 4 temps :s (il y a un merdier là dedans par rapport à un veux 50cc ^^). Donc si quelqu'un lit cette page, ça serait cool qu'il puisse m'aider à trouver des plans au niveau du raccord Bloc moteur/échappent, ou du moins qu'il me redirige vers une catégorie intéressante du forum (j'ai pas envie de poster n'importe où)...

Merci d'avance et à bientôt sur les routes :)

Date de publication : 21/02/2012 18:22
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Salut, DJ_Flo Jonway City 125
#2
Débutant
Débutant


Cacher les informations utilisateur
Joint:
21/02/2012 18:04
Dernière connexion:
27/02/2012 00:14
Groupe :
Utilisateurs enregistrés
Messages: 3
Niveau : 1; EXP : 10
HP : 0 / 2
MP : 1 / 77
Déconnecté
Ha ouai, en p'tit soucis, parfois que je lâche l'accélérateur il accélère encore un peu (un p'tit coup de gaz et ça redescend ^^), mais pour l'instant je vais m'occuper de mon échappement, on verra après pour le carbu :)

Date de publication : 21/02/2012 18:38
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Salut, DJ_Flo Jonway City 125
#3
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
01/10/2009 12:55
Dernière connexion:
07/01/2015 19:47
De auxerre
Groupe :
plus
Utilisateurs enregistrés
Messages: 1802
Niveau : 35; EXP : 51
HP : 0 / 862
MP : 600 / 30680
Déconnecté
Bonjour et bienvenu sur le forum !

Pour commencer, vérifie que les 2 écrous de fixation de la pipe d'échappement sur le bloc ne sont pas desserrer , ou manquant !

Tu peu passer par le dessous dusans trop démonter !

A+, Alain

Date de publication : 22/02/2012 20:21
roule en Burgman 650
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Salut, DJ_Flo Jonway City 125
#4
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/05/2009 17:14
Dernière connexion:
01/05/2017 17:57
De lille
Groupe :
plus
Utilisateurs enregistrés
Messages: 4966
Niveau : 51; EXP : 48
HP : 252 / 1262
MP : 1655 / 46308
Déconnecté
Bienvenue.

Bye.

Date de publication : 23/02/2012 07:57
Qui ne supporte la critique ne progressera point.
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Salut, DJ_Flo Jonway City 125
#5
Accro
Accro


Cacher les informations utilisateur
Joint:
25/05/2007 10:16
Dernière connexion:
10/11/2020 16:54
De Argenteuil . Val d'Oise
Groupe :
Administrateur
Utilisateurs enregistrés
plus
Messages: 6311
Niveau : 55; EXP : 87
HP : 274 / 1371
MP : 2103 / 58223
Déconnecté

Date de publication : 23/02/2012 21:25
Toutes les pièces détachées pour votre scooter Chinois dans notre boutique
à prix discount et en livraison 48H00: https://www.boostycom.fr
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Salut, DJ_Flo Jonway City 125
#6
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
08/02/2018 17:33
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 708 / 1770
MP : 4575 / 85014
Déconnecté
la poignée a ete sciée par le cable
le cable grippe dans sa gaine surtout avec le froid ou l humidité
la protection terminale en caoutchouc du cable s est cassée et viens de temps a autres bloquer le colimacon de l accelerateur au niveau du carburateur(la jetter)

Date de publication : 23/02/2012 21:49
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Salut, DJ_Flo Jonway City 125
#7
Débutant
Débutant


Cacher les informations utilisateur
Joint:
21/02/2012 18:04
Dernière connexion:
27/02/2012 00:14
Groupe :
Utilisateurs enregistrés
Messages: 3
Niveau : 1; EXP : 10
HP : 0 / 2
MP : 1 / 77
Déconnecté
Merci les gars, j'ai jeté un oeuil ce WE et en effet, il n'y a plus d'écrou à la pipe d'échappement... J'vais en acheté une paire tout beau demain, ça devrait être vite fait remonté :D
Merci pour le conseil du filet loctite, je n'y aurai pas pensé dans un premier temps :s

Pour le câble, je jetterai un oeuil quand je rêglerai mon ralenti ;)

Merci pour vos bon conseil, et @ bientôt sur le site ;)

Date de publication : 27/02/2012 00:14
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project