Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne




(1) 2 3 4 ... 6 »


Vilain brequin
#1
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
28/12/2010 08:40
Dernière connexion:
20/09 13:43
De Chambéry
Groupe :
plus
Utilisateurs enregistrés
Messages: 1179
Niveau : 29; EXP : 97
HP : 0 / 724
MP : 393 / 16395
Déconnecté
Bonsoir à tous

J'ai monté mon kit 155 il y a un mois.
J'ai fait mes mille bornes de rodage tranquille.
Aujourd'hui j'ai fait, un peu, tirer les ânes.
J'ai maintenant un cliquetis à bas régime
ça ressemble à un bruit de culbus mais c'est pas les culbus.

Je crois bien que mon vilain brequin est ende passer à trépas !
Si je le change, je préfèrerais en mettre un renforcé.
Apparemment Nicolas n'a pas ça dans son catalogue.
Ou puis-je en trouver un utilisé sur les 180 cc ?

Merci à tous de votre aide.

@+ BACH

Date de publication : 26/06/2011 23:34
Cliquez pour afficher l
VENDU !!!!!!!!!!
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Vilain brequin
#2
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
28/12/2010 08:40
Dernière connexion:
20/09 13:43
De Chambéry
Groupe :
plus
Utilisateurs enregistrés
Messages: 1179
Niveau : 29; EXP : 97
HP : 0 / 724
MP : 393 / 16395
Déconnecté
UP !

ça sent pire !

@+ BACH

Date de publication : 28/06/2011 23:32
Cliquez pour afficher l
VENDU !!!!!!!!!!
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Vilain brequin
#3
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/01/2010 11:01
Dernière connexion:
10/04/2016 16:08
De Bruxelles, Evere
Groupe :
Utilisateurs enregistrés
plus
Messages: 2302
Niveau : 39; EXP : 0
HP : 190 / 950
MP : 767 / 24155
Déconnecté
Salut,
désolé pour ton vilo marbach mais si c'est bien ça, évite de rouler.

Tu risque de rester en rade n'importe où et de plus, ça génère des tonnes de limailles qui finissent par bloquer la pompe à huile..et donc le reste...

Ah ben non, tu as (aussi) un vrai filtre, il va tout retenir.. si toute l'huile est forcée de passer dedans...

Les vilos de nico sont OK. Perso j'en ai un, monté en 150cc et il ne bronche pas...

Déjà qu'ils sont sur aiguilles..

courage...

O+


Date de publication : 28/06/2011 23:53
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Vilain brequin
#4
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
28/12/2010 08:40
Dernière connexion:
20/09 13:43
De Chambéry
Groupe :
plus
Utilisateurs enregistrés
Messages: 1179
Niveau : 29; EXP : 97
HP : 0 / 724
MP : 393 / 16395
Déconnecté
Bonsoir, Kerberos

Merci de tes encouragements.
C'est vrai que je suis dans la merde et Nicolas doit recevoir de nouveaux vilos semaine prochaine.

Je crois que je devrais changer le filtre en même temps que le vilo.

Tu es en 150 cc, quel est ton régime de rotation ?
Quelle came as-tu ? Perso, A15.

@+ BACH

Date de publication : 29/06/2011 00:11
Cliquez pour afficher l
VENDU !!!!!!!!!!
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Vilain brequin
#5
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
28/12/2010 08:40
Dernière connexion:
20/09 13:43
De Chambéry
Groupe :
plus
Utilisateurs enregistrés
Messages: 1179
Niveau : 29; EXP : 97
HP : 0 / 724
MP : 393 / 16395
Déconnecté
Bonjour à tous

Le bruit ..........

http://www.youtube.com/watch?v=Z6Xr08xk0oM

Kerberos, tu n'as pas répondu à mes questions.
Serais-je indiscret ?

@+ BACH

Date de publication : 01/07/2011 14:03
Cliquez pour afficher l
VENDU !!!!!!!!!!
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Vilain brequin
#6
Accro
Accro


Cacher les informations utilisateur
Joint:
28/10/2010 09:34
Dernière connexion:
04/03 09:19
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 2897
Niveau : 42; EXP : 49
HP : 207 / 1037
MP : 965 / 23982
Déconnecté


On dirait le bruit d'un vilo :chinois:

qui vient à peine de terminer son rodage a cheval sur ma tortue a cheval sur ma tortue

:hé hé: :hé hé:

allez au

Date de publication : 01/07/2011 18:43
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Vilain brequin
#7
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
28/12/2010 08:40
Dernière connexion:
20/09 13:43
De Chambéry
Groupe :
plus
Utilisateurs enregistrés
Messages: 1179
Niveau : 29; EXP : 97
HP : 0 / 724
MP : 393 / 16395
Déconnecté
Bonsoir, Anonyme

Rodage avec une poignée de sable !

encule le mouches encule les moutons

@+ BACH

Date de publication : 01/07/2011 19:37
Cliquez pour afficher l
VENDU !!!!!!!!!!
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Vilain brequin
#8
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/01/2010 11:01
Dernière connexion:
10/04/2016 16:08
De Bruxelles, Evere
Groupe :
Utilisateurs enregistrés
plus
Messages: 2302
Niveau : 39; EXP : 0
HP : 190 / 950
MP : 767 / 24155
Déconnecté
Salut,

Kerberos, tu n'as pas répondu à mes questions.
Serais-je indiscret ?


Que nenni... question de temps, sans plus...

Régime stabilisé à 7.800T/Min jusqu'à 100KM/H (compteur)puis descend vers 7.300 au delà. (vario DR1 qui fait ça (bien))

came A11 "rectifiée" pour qu'elle passe (il y a un sujet là dessus sur le fofo avec des photo et tout...)

Le bruit ressemble bien au Chuintement d'une bielle qui "lèche" un maneton de vilo... s'entend bien surtout vers la fin de la vidéo..

Par contre l'échapp. et le cornet, beau bruit

O+

EDIT, histoire d'être sûr, arraches ton rotor et vérifie que rien ne "touche" là dedans.... ça peut être aussi le rotor qui touche une bobine ou autre truc desserré.. ou la turbine? ce serait moins grave...

Date de publication : 02/07/2011 11:25
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Vilain brequin
#9
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
28/12/2010 08:40
Dernière connexion:
20/09 13:43
De Chambéry
Groupe :
plus
Utilisateurs enregistrés
Messages: 1179
Niveau : 29; EXP : 97
HP : 0 / 724
MP : 393 / 16395
Déconnecté
Bonjour, Kerberos

Merci de ta réponse.

Pour le régime, comme j'ai 6x8 grammes au vario je suis plus prés des 8000.

La came A15 fait, pendant 300 km, un bruit de machine à coudre. Quand j'ai mis la culasse GS ça a recommencé pareil.
Je pense que ces cames "compet" écrasent le joint de queue de soupape. Quand ils sont éclapés, y'a plus de bruit.

J'ai recherché ton sujet sur la came A11, pas trouvé.

Le pot d'échappement a fait l'objet d'un post, ici.

Le stator d'alternateur a été ma première vérification.

@+ BACH

Date de publication : 02/07/2011 13:27
Cliquez pour afficher l
VENDU !!!!!!!!!!
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Vilain brequin
#10
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/01/2010 11:01
Dernière connexion:
10/04/2016 16:08
De Bruxelles, Evere
Groupe :
Utilisateurs enregistrés
plus
Messages: 2302
Niveau : 39; EXP : 0
HP : 190 / 950
MP : 767 / 24155
Déconnecté
Salut,

C'est là.. bien caché de fait...

http://www.scooterchinois.fr/modules/ ... at&order=ASC&type=&mode=0

post #87..

Dommage que ce ne soit pas le stator... aurait été plus simple...

O+

Date de publication : 02/07/2011 13:41
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut




(1) 2 3 4 ... 6 »



Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project