Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne




(1) 2 3 »


Starter automatique
#1
Accro
Accro


Cacher les informations utilisateur
Joint:
25/05/2007 10:16
Dernière connexion:
23/03 10:01
De Argenteuil . Val d'Oise
Groupe :
Administrateur
Utilisateurs enregistrés
plus
Messages: 6308
Niveau : 55; EXP : 86
HP : 548 / 1371
MP : 2102 / 39416
Déconnecté
Apparemment, sur mon dernier lot de scooter, le starter automatique ne s'enclenche pas (par temps chaud ???)

Vu qu'il y a des nouveautés (comme le coupe moteur à la béquille latérale), je soupçonne une sonde thermique, qui permettrait de n'enclencher le starter auto que par temps froid.

En dessous de 20°c peut être, pas assez de recul pour le savoir !!!

Quelqu'un a t'il des infos là-dessus, les JMSTAR de TRADE64 font t'ils pareil ?

En tous les cas, si c'est vraiment ça, c'est géant, pas besoin d'enlever le starter pour faire des économies de carburant !!!





joker joker joker

Date de publication : 30/07/2007 21:48
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Starter automatique
#2
Débutant
Débutant


Cacher les informations utilisateur
Joint:
21/07/2007 16:52
Dernière connexion:
05/04/2009 23:08
Groupe :
Utilisateurs enregistrés
Messages: 19
Niveau : 3; EXP : 9
HP : 0 / 52
MP : 6 / 1478
Déconnecté
Bonjour tu as peut etre raison . Jeviens d acheter un jmstar chez trade et le matin il est super difficile de demarrer. Je t avous que c est un peu gonflant...esperons que ca se passera mieux c est hiver

Date de publication : 30/07/2007 22:15
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Starter automatique
#3
Accro
Accro


Cacher les informations utilisateur
Joint:
25/05/2007 10:16
Dernière connexion:
23/03 10:01
De Argenteuil . Val d'Oise
Groupe :
Administrateur
Utilisateurs enregistrés
plus
Messages: 6308
Niveau : 55; EXP : 86
HP : 548 / 1371
MP : 2102 / 39416
Déconnecté
Ton ralenti stabilisé (moteur chaud) est à combien ???

Le miens au démarrage, est vers les 1300, pour être à chaud dans les 1600 !!!

Mais aucun soucis pour démarrer, ça part au 1/4 de tour.

Vivement cet hiver pour voir!!!


Date de publication : 30/07/2007 22:26
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Starter automatique
#4
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
20/03 20:31
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 1062 / 1770
MP : 4575 / 60746
Déconnecté
ca me parait bizarre cet histoire de starter qui ne s'enclencherait qu'en dessous de 20 degré
vous pensez qu'ils ont changé la thermocire pour une autre ? qui ne reagirait pas pareil ?
moi je pense plutot que leur starter sont loupés...

Date de publication : 30/07/2007 23:09
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Starter automatique
#5
Accro
Accro


Cacher les informations utilisateur
Joint:
25/05/2007 10:16
Dernière connexion:
23/03 10:01
De Argenteuil . Val d'Oise
Groupe :
Administrateur
Utilisateurs enregistrés
plus
Messages: 6308
Niveau : 55; EXP : 86
HP : 548 / 1371
MP : 2102 / 39416
Déconnecté
En général, quand ils loupent un truc, c'est isolé, quand c'est sur toute une série c'est fait exprès...

Enfin là, c'est mon expérience qui parle...

De toutes façon, on en saura plus avec le temps.

Hélas le beau temps arrive enfin sur la région parisienne, donc ça risque de ne pas être pour tout de suite !!!

Il faudra que je fasse des mesures de conso, pour voir si je suis à moins de 3,5l/100 maintenant...


Date de publication : 30/07/2007 23:16
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Anonymes
Re: Starter automatique
#6
desolé de vous contredire mais le starter s'enclenche a tous les coups .

je reviens de vacance et j'ai emmené mon scooter . il faisait 30 a 36 °c et le starter fonctionne tout le temp, a chaque demarage . mais il se coupe plus rapidement , environ 30 seconde car le regime descend d'un seul coup .

mais avant cela j'ai eu un probleme de starter . et j'avais une mouche dans le starter . nettoyez votre carbu !!!!

Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Starter automatique
#7
Accro
Accro


Cacher les informations utilisateur
Joint:
25/05/2007 10:16
Dernière connexion:
23/03 10:01
De Argenteuil . Val d'Oise
Groupe :
Administrateur
Utilisateurs enregistrés
plus
Messages: 6308
Niveau : 55; EXP : 86
HP : 548 / 1371
MP : 2102 / 39416
Déconnecté
Je suis d'accord avec toi Buck, ceci est vrai pour l'ancienne série que j'avais, mais les 20 scooters reçus au mois de juin n'ont pas tous une mouche dans le carbu, donc il y a bien quelque chose de changé sur le starter !!!

Il faudrait poser la question à des gens ayant acheté des JMSTAR de chez trade64 à partir de juin...


Date de publication : 31/07/2007 08:24
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Starter automatique
#8
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
10/06/2007 20:55
Dernière connexion:
06/08/2009 23:29
De Lyon
Groupe :
Utilisateurs enregistrés
Messages: 32
Niveau : 4; EXP : 40
HP : 0 / 85
MP : 10 / 2438
Déconnecté
Acheté en juin chez Trade et le starter se met tout le temps sans problème. J'ai même dû baisser le ralenti hier après changement de la bougie par une NGK parce que ça tournait mieux.

Date de publication : 31/07/2007 10:24
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Starter automatique
#9
Accro
Accro


Cacher les informations utilisateur
Joint:
25/05/2007 10:16
Dernière connexion:
23/03 10:01
De Argenteuil . Val d'Oise
Groupe :
Administrateur
Utilisateurs enregistrés
plus
Messages: 6308
Niveau : 55; EXP : 86
HP : 548 / 1371
MP : 2102 / 39416
Déconnecté
Frein avant : étrier double piston ou simple piston ?

Coupe moteur à la béquille latérale ?


Date de publication : 31/07/2007 10:27
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Starter automatique
#10


Cacher les informations utilisateur
Joint:
02/07/2007 21:41
Dernière connexion:
06/07/2013 18:44
De Tourrette-Levens (Près de Nice)
Groupe :
Utilisateurs enregistrés
Messages: 199
Niveau : 13; EXP : 14
HP : 0 / 303
MP : 66 / 8635
Déconnecté
J'apporte ma petite pierre à l'édifice du starter....

Pour ma part, le(qui vient de chez Nforto) n'a que 80 KM et le matin il démarre ainsi:
- 1300 tours pendant 40 à 50 secondes
- puis brutalement il se met à 2600 tours. riencompris
- moteur chaud (je roule) le régime tombe à 1700 tours

A noter que leagit ainsi avec la bougie chinoise d'origine.
Ce week-end je la change par une NGK de chez Norauto (à 3,70€ pièce, à titre d'info !!!!).

A suivre donc .

Date de publication : 10/08/2007 18:13
PiouPiou The Lover
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project