Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   2 Utilisateurs non enregistré en ligne




(1) 2 3 4 ... 6 »


Soucis Installation Radiateur à Huile
#1
Accro
Accro


Cacher les informations utilisateur
Joint:
10/02/2010 21:14
Dernière connexion:
27/06/2013 22:27
Groupe :
Utilisateurs enregistrés
Messages: 186
Niveau : 12; EXP : 68
HP : 0 / 292
MP : 62 / 8065
Déconnecté
Salut à tous,

Le courage me prend à nouveau de m'occuper de mon scooter.

J'avais acheté un radiateur à huile sur le site Scooter Chrome Parts : http://scooterchromeparts.com/#/oil-cooler/4536392104

J'ai commencé le montage en coupant la façade de mon scooter et en vissant dessus le radiateur ( branchement vers le bas) . J'ai ensuite vissé les raccords.
j'ai mis le raccord sur le filtre à huile.

J'ai ensuite retiré mon bouchon de vidange et j'ai mis le nouveau avec la partie se vissant sur le bas porteur avec le ressort dessus puis la petite partie poser à l'envers sur le ressort, joint vers le moteur . ( j'ai été obligé de limer d'ailleurs cette petite piece car je ne pouvais visser le tout).

J'ai vissé les raccords provenant du radiateur et filtre à huile sur le nouveau bouchon d'huile

j'ai rempli d'huile ( peut etre pas assez par contre :s ) puis j'ai fait tourné un peu .... j'ai fait 500 metres que j'ai serré le moteur .....

je rentre en poussant ça tombe bien j'aime bien... Je suis allé cherché de l'huile car je trouvais que le niveau n'était pas elevé . J'en ai remis dans le moteur. J'ai essayé de faire tourner à la mais avec le volant magnétique et ça passait... du coup j'ai tenté un allumage. et ça a marché. Par contre pas rassuré j'ai cherché le probleme éventuel.

Quand je ne met pas la jauge d'huile et que je tourne à la main j'ai le niveau d'huile qui déborde pour disparaitre totalement juste après à la rotation suivante.

J'ai redémonter le radiateur d'huile pour m’apercevoir qu'il était vide... du coup je l'ai rempli d'huile et j'ai remis les durites.

Pour l'instant le radiateur traine par terre du coup il est en dessous du niveau du moteur donc si il y a de l'air ça devrait partir.

Par contre j'ai rallumé et mon cache culbuteur est super bouillant en 5 minutes et l'huile reste de marbre...
J'ai tout coupé à nouveau pas envie de tuer pepere...

Du coup je me demande si le circuit d'huile fonctionne vraiment....:s

Une personne pour me rassurer ?

Date de publication : 22/10/2011 20:18
Cylindre HC 155cc,Culasse GS 57mm,Gicleur 115,AAC A15,CDI Bleu,Bougie NGK CR7HIX,Vario 115 Naraku & Galets 12,4,Courroie gates 842 20 30,Embrayage racing V2,Ressort C. Poussée 1000rpm,Ressort Embrayage 1000rpm,Cloche Naraku R-vent,Turbine Modifiée
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Soucis Installation Radiateur à Huile
#2
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
28/12/2010 08:40
Dernière connexion:
18/03 16:36
De Chambéry
Groupe :
plus
Utilisateurs enregistrés
Messages: 1179
Niveau : 29; EXP : 97
HP : 0 / 724
MP : 393 / 18133
Déconnecté
Bonsoir, Largo

Apparemment, ton circuit d'huile ne fonctionne pas !
N'insistes pas, tu vas tuer le moteur.

Vérifies ton raccordement au niveau du bouchon en 30 X 1.5.
La, tu es en dépression et la moindre fuite se traduit par une absence d'huile.

Pour purger le radiateur et vérifier qu'il est bien branché, raccordes une pompe à vélo sur la durite de reniflard.
Débranches le tuyau de retour sur le bouchon de 30 X 1.5, l'huile ne doit pas couler ou très peu.
Gonfles, avec la pompe à vélo, ton moteur que tu auras précédemment mis au PMH explosion.
L'air puis l'huile sortiront de la durite de retour.
Quand il n'y a plus que de l'huile, rebranches le tuyau sur le raccord de 30 X 1.5.
Débranches la pompe à vélo, ton circuit est purgé et bon pour le service !

Mais avant tout cela, vérifies impérativement ton raccordement au niveau du bouchon de 30 X 1.5.
Je pense que c'est la que tu as une merde .

:hé hé:

@+ BACH

Date de publication : 22/10/2011 20:43
Cliquez pour afficher l
VENDU !!!!!!!!!!
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Soucis Installation Radiateur à Huile
#3
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
28/12/2010 08:40
Dernière connexion:
18/03 16:36
De Chambéry
Groupe :
plus
Utilisateurs enregistrés
Messages: 1179
Niveau : 29; EXP : 97
HP : 0 / 724
MP : 393 / 18133
Déconnecté
Re, Largo

J'ai relu ton post :

"Quand je ne met pas la jauge d'huile et que je tourne à la main j'ai le niveau d'huile qui déborde pour disparaitre totalement juste après à la rotation suivante."

ça c'est le signe évident d'un reniflard bouché !

Te casses pas la tête, il se débouchera quand tu feras la purge avec la pompe à vélo.
Si tu ne peux pas c'est vraiment trop bouché, changes la durite.
Si ça suffit pas démontes le couvre-culbus et regardes ce qui merde !

:hé hé:

@+ BACH

Date de publication : 22/10/2011 20:57
Cliquez pour afficher l
VENDU !!!!!!!!!!
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Soucis Installation Radiateur à Huile
#4
Accro
Accro


Cacher les informations utilisateur
Joint:
10/02/2010 21:14
Dernière connexion:
27/06/2013 22:27
Groupe :
Utilisateurs enregistrés
Messages: 186
Niveau : 12; EXP : 68
HP : 0 / 292
MP : 62 / 8065
Déconnecté
Salut Marbach merci de ta réponse.

Par contre j'ai pas bien compris à quel endroit je devais lui greffer ma fidele pompe à vélo ( faut que je la retrouve d'ailleurs !! :)

Date de publication : 22/10/2011 21:03
Cylindre HC 155cc,Culasse GS 57mm,Gicleur 115,AAC A15,CDI Bleu,Bougie NGK CR7HIX,Vario 115 Naraku & Galets 12,4,Courroie gates 842 20 30,Embrayage racing V2,Ressort C. Poussée 1000rpm,Ressort Embrayage 1000rpm,Cloche Naraku R-vent,Turbine Modifiée
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Soucis Installation Radiateur à Huile
#5
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
25/01/2010 18:43
Dernière connexion:
30/10/2018 19:05
De chez moa
Groupe :
Utilisateurs enregistrés
plus
Messages: 2235
Niveau : 38; EXP : 57
HP : 187 / 939
MP : 745 / 26044
Déconnecté
salut,

je confirme, la pompe à huile peut aspirer des bulles d'air,
mais s'il y en a trop elle se désamorce.

ça m'est arrivé, je l'ai vu sans rouler avec mes tuyaux qui sont transparents.
et j'ai du enlever le système de refroidissement, enfin, juste remettre le bouchon d'origine pour réamorcer la pompe à huile.

Je pense que le bouchon spécial à 2 tétines empêche l'huile de remplir correctement l'endroit de ré-amorce de la pompe à huile,
c'est à dire l'endroit qui est juste en dessous de la pompe à huile et qui est plein d'air avec ce bouchon special,

tandis que le bouchon origine permet de remplir complétement cet endroit, car l'huile va venir y couler naturellement, et remonter dans la pompe à huile

Avec le bouchon à 2 tétine, l'huile doit parcourir tout le circuit du radiateur pour remonter à la pompe à huile.


Merci Marbach pour l'astuce de la pompe à vélo,

j'ai bien compris qu'il faut la brancher sur le tuyau du reniflard,
pour Largo => c'est le tuyau qui sort du dessus du cache culbuteur et qui va sur la boite à air sur les GT.
Ce tuyau ne doit surtout pas être bouché.

pour le bouchon 30x1.5, ça doit être le bouchon de vidange de dessous, qui a 2 tétines pour le circuit de refroidissement.

donc, si j'ai bien compris il faut débrancher la tétine qui remonte direct vers la pompe à huile, car c'est par la que la pompe à huile aspire l'huile, et donc la que s'effectue le retour de l'huile dans le circuit.

Perso, j'avais bien aspiré l'huile par ce coté pour remplir le système.
mais avec la pompe à vélo, effectivement, la pression de poussé sur l'huile devrait purger le système de façon plus efficace.

A+

Date de publication : 22/10/2011 23:31
Améliorer les perfs de son 125cc GY6 : Cliquez-ici

Cliquez pour afficher l
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Soucis Installation Radiateur à Huile
#6
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
28/12/2010 08:40
Dernière connexion:
18/03 16:36
De Chambéry
Groupe :
plus
Utilisateurs enregistrés
Messages: 1179
Niveau : 29; EXP : 97
HP : 0 / 724
MP : 393 / 18133
Déconnecté
Re-bonsoir, Largo

"raccordes une pompe à vélo sur la durite de reniflard."

C'est pas clair ?
Si tu retrouves pas ta pompe à vélo, prends celle dont tu te sers pour les matelas pneumatiques.

"donc, si j'ai bien compris il faut débrancher la tétine qui remonte direct vers la pompe à huile, car c'est par la que la pompe à huile aspire l'huile, et donc la que s'effectue le retour de l'huile dans le circuit."

C'est le piquage du centre.

:hé hé:

@+ BACH

Date de publication : 23/10/2011 00:25
Cliquez pour afficher l
VENDU !!!!!!!!!!
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Soucis Installation Radiateur à Huile
#7
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
28/12/2010 08:40
Dernière connexion:
18/03 16:36
De Chambéry
Groupe :
plus
Utilisateurs enregistrés
Messages: 1179
Niveau : 29; EXP : 97
HP : 0 / 724
MP : 393 / 18133
Déconnecté
Re, Largo

Désolé, y'a pas de piquage au centre.
J'avais pas vu la photo.
C'est le piquage qui correspond à la partie centrale haute du bouchon spécial.

Je pense que c'est la que tu as ton problème.
La partie qui supporte le joint torique coulisse-t-elle facilement sur le corps ?

Je mets une photo, en bas et à droite, agrandie du bestiau qui fait le con.

:hé hé:

@+ BACH


Joindre un fichier:


Lien visibles uniquement pour les utilisateurs enregistrés

Date de publication : 23/10/2011 00:43
Cliquez pour afficher l
VENDU !!!!!!!!!!
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Soucis Installation Radiateur à Huile
#8
Accro
Accro


Cacher les informations utilisateur
Joint:
10/02/2010 21:14
Dernière connexion:
27/06/2013 22:27
Groupe :
Utilisateurs enregistrés
Messages: 186
Niveau : 12; EXP : 68
HP : 0 / 292
MP : 62 / 8065
Déconnecté
Bijour,

En fait c'est le reniflard que je connaissais pas, avec l'explication de Youpla cela complete :)
Pour le retour en effet la piece est forée en diagonale pour atteindre le centre du cylindre.

Sinon pour ce qui concerne la liberté de mouvement de la petite piece sur l'axe du reste du corps, cela ne glisse pas super bien mais je me disais que c'était pas grave puisque normalement ledu jeu est de faire l'étanchétité entre l'envoi vers le radiateur et le retour non ?

Par contre je me suis aperçu que le ressort que j'ai mis entres les 2 pieces métalliques n'avaient pas pourde se trouver à cet endroit mais sur le filtre à huile.

Est ce que c'est gênant que la pièce métallique soit en pression dans le bas moteur à cause du ressort ?

Par ce que j'ai à moitié foiré le pas de vis alors si je dois redémonter je vais me faire plaisir.

Date de publication : 23/10/2011 10:51
Cylindre HC 155cc,Culasse GS 57mm,Gicleur 115,AAC A15,CDI Bleu,Bougie NGK CR7HIX,Vario 115 Naraku & Galets 12,4,Courroie gates 842 20 30,Embrayage racing V2,Ressort C. Poussée 1000rpm,Ressort Embrayage 1000rpm,Cloche Naraku R-vent,Turbine Modifiée
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Soucis Installation Radiateur à Huile
#9
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
09/04/2011 19:49
Dernière connexion:
10/05/2017 14:33
De L Aquitaine dept 33
Groupe :
plus
Utilisateurs enregistrés
Messages: 1608
Niveau : 33; EXP : 96
HP : 164 / 824
MP : 536 / 19954
Déconnecté
salut
PS
les raccords sur ton radiateur sont en haut pour ne pas avoir d air dans le circuit d huile
les mienne sont sur le coter une en bas et une en haut
donc j ai pas de probleme a ce sujet
pour amorcer j enleve le raccord de durites retour au moteur
je raccorde le reniflard au compresseur a la place de la pompe a
avec 0.050 kg de pression quant l huile pisse c est ok je rebranche
a plus

Date de publication : 23/10/2011 11:24
patience et longueur de temps arrive a tous œuvre
je fait des fautes d inattention on dira que c est la faute du clavier a pluche
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Soucis Installation Radiateur à Huile
#10
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
28/12/2010 08:40
Dernière connexion:
18/03 16:36
De Chambéry
Groupe :
plus
Utilisateurs enregistrés
Messages: 1179
Niveau : 29; EXP : 97
HP : 0 / 724
MP : 393 / 18133
Déconnecté
Bonjour à tous

Faux-jeton : Nous sommes dans la même configuration mais je n'ai pas de compresseur, moi !

Largo : "Par contre je me suis aperçu que le ressort que j'ai mis entres les 2 pieces métalliques n'avaient pas pourde se trouver à cet endroit mais sur le filtre à huile."

Qu'est-ce que tu bidouilles avec le ressort ?
Il doit se trouver le long du corps, sous la rondelle avec le torique.
Normal qu'il comprime le torique au fond de l’alésage !

Si tu foires le filetage de 30 X 1.5, il te reste ça :
http://www.gy6.fr/pieces-125cc/Pieces ... arter-droit/prod_365.html

:hé hé:

@+ BACH

Date de publication : 23/10/2011 13:06
Cliquez pour afficher l
VENDU !!!!!!!!!!
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut




(1) 2 3 4 ... 6 »



Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project