Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne




« 1 ... 3 4 5 (6)


Re: probleme démarage x8
#51
Débutant
Débutant


Cacher les informations utilisateur
Joint:
02/07/2008 21:18
Dernière connexion:
03/05/2011 23:38
Groupe :
Utilisateurs enregistrés
Messages: 1
Niveau : 1; EXP : 0
HP : 0 / 0
MP : 0 / 0
Déconnecté
salut je confirme vos dires , un leader correctement entretenue c'est 80 000 kms sans gros souçis . j'ai eu 4 de ces moteurs sur differents scoots et c'est du béton . Les seuls petits soucis récurant sont : pompe a eau qui tiennent généralement moins de 30000 kms et le support moteur qui prend du jeu . le reste du béton !!!
Pour ton probleme regarde du coté de la pompe de reprise sur ton carbu . accelere et regarde si elle actionne librement.Tu en as tout les symptomes.

Date de publication : 22/04/2011 22:14
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: probleme démarage x8
#52
Accro
Accro


Cacher les informations utilisateur
Joint:
28/10/2010 09:34
Dernière connexion:
04/03/2018 09:19
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 2897
Niveau : 42; EXP : 49
HP : 207 / 1037
MP : 965 / 28612
Déconnecté
Pour la pompe de reprise du carbu , ( Keihin 30)

sur le mien je l'ai court circuité en posant une cuve de CVK 24 (sans piston de reprise)

on peut aussi tordre la languette car pas démontable (sauf peut etre démontable sur le walbro )

cela m'a fait économiser environ 1 L au 100 kms (ville)

aucune ratée au démarrage

seulement une legere perte de peche au démarage

mais toujours beaucoup mieux que l'origine grace au vario

Naraku +joue usinée + galets poly Dr Pulley

Date de publication : 23/04/2011 09:01
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: probleme démarage x8
#53


Cacher les informations utilisateur
Joint:
13/11/2007 09:41
Dernière connexion:
16/10/2019 23:02
De Marseille
Groupe :
Utilisateurs enregistrés
Messages: 1500
Niveau : 33; EXP : 3
HP : 0 / 800
MP : 500 / 29014
Déconnecté
tu le trouve ou c'est galets dr pulley ? ça se monte sur le vario d'origine aussi?

Date de publication : 23/04/2011 14:24
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: probleme démarage x8
#54
Accro
Accro


Cacher les informations utilisateur
Joint:
28/10/2010 09:34
Dernière connexion:
04/03/2018 09:19
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 2897
Niveau : 42; EXP : 49
HP : 207 / 1037
MP : 965 / 28612
Déconnecté
http://cgi.ebay.com/ebaymotors/ws/eBa ... 677914&viewitem=&_trkparm

Autotech355 Performance Parts

à gauche de la page tu clik sur Dr Pulley

sur mon X8 le vario est un Malossi donc les galets sont en

20 X 17 et j'ai posé du 11 G

Il te faut connaitre la mesure de ton vario origine


Date de publication : 23/04/2011 21:55
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: probleme démarage x8
#55


Cacher les informations utilisateur
Joint:
13/11/2007 09:41
Dernière connexion:
16/10/2019 23:02
De Marseille
Groupe :
Utilisateurs enregistrés
Messages: 1500
Niveau : 33; EXP : 3
HP : 0 / 800
MP : 500 / 29014
Déconnecté
je crois que je dois changer le vario pour les monter
ta une réel différence avec ça ?

Date de publication : 24/04/2011 23:23
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: probleme démarage x8
#56
Accro
Accro


Cacher les informations utilisateur
Joint:
28/10/2010 09:34
Dernière connexion:
04/03/2018 09:19
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 2897
Niveau : 42; EXP : 49
HP : 207 / 1037
MP : 965 / 28612
Déconnecté
Des galets poly tu peux les monter sur ton vario origine

il suffit de prendre la meme mesure


Date de publication : 25/04/2011 00:11
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: probleme démarage x8
#57
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
03/06/2011 13:07
Dernière connexion:
10/09/2011 23:02
Groupe :
Utilisateurs enregistrés
Messages: 31
Niveau : 4; EXP : 31
HP : 0 / 82
MP : 10 / 2142
Déconnecté
Bonjour à tous,
J'ai eu le même symptôme que toi. Après une longue recherche, je décide de démonter la "Pipe d'admission" et surprise, elle était fendu au niveau du collier coté bas. Impossible de avoir la fente sans démonter. Un coup de ruban adhésif et mon Piaggio x8 125 cm3 tourne comme une horloge Suisse loool.

Bonne journée à tous !

Date de publication : 03/06/2011 13:19
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut




« 1 ... 3 4 5 (6)



Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project