Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne




(1) 2 3 »


kit Bi Xenon qui deconne
#1
Régulier
Régulier


Cacher les informations utilisateur
Joint:
03/11/2010 12:42
Dernière connexion:
18/04/2011 18:42
De bruxelles belgique
Groupe :
Utilisateurs enregistrés
Messages: 66
Niveau : 7; EXP : 2
HP : 0 / 150
MP : 22 / 3130
Déconnecté
Bonjour, je sait pas ci il existe déjà un sujet la dessus, Ci oui je m'en excuse .Mais voila j'ai installer mon kit bi xenon, et ma batterie ce décharge complètement, et mes xenon s'éteigne tout le temps, on m'avais parler de changer le rotor/stator en 12 pôles et un rectificateur d'énergie triphasé. Malheureusement en mécanique je ne m'y connais vraiment pas, et je me dit que le faire moi même ce serai la galère. Est ce que un stator 8 pôles suffirai pour ce problème ou je suis complètement oblige de passer vers 11 voire 12 pôles? Merci d'avance pour vos réponse .

Date de publication : 24/11/2010 15:29
Bien vous ,

JONWAY 125cc (même modèle que L'Ekinox)(warning, cdi Bleu ,Bi-xenon, double klaxon auto Vario naruku Maxi Speed 115, galet 10,5gr, embrayage Racing V2 avec ressort 1500, amortiseur brugmann)
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: kit Bi Xenon qui deconne
#2
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
02/06/2008 23:12
Dernière connexion:
28/03 03:18
De cannes-mandelieu la napoule (06)
Groupe :
Utilisateurs enregistrés
plus
Messages: 5370
Niveau : 52; EXP : 89
HP : 518 / 1297
MP : 1790 / 36139
Déconnecté
rien de compliqué a passer en 11 poles, il y a juste deux fils a ajouter jusqu'au régulateur.

(je dit ca alors que mon 11 poles et le regul en tri attend dans le carton depuis un an, voir plus!!!)

Date de publication : 24/11/2010 15:34
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: kit Bi Xenon qui deconne
#3
Régulier
Régulier


Cacher les informations utilisateur
Joint:
03/11/2010 12:42
Dernière connexion:
18/04/2011 18:42
De bruxelles belgique
Groupe :
Utilisateurs enregistrés
Messages: 66
Niveau : 7; EXP : 2
HP : 0 / 150
MP : 22 / 3130
Déconnecté
c'est surtout sur le STATOR ROTOR pour le changé qui me cause des soucis je pense car suis nul en mécanique, question électrique ca peut encore aller

Date de publication : 24/11/2010 15:56
Bien vous ,

JONWAY 125cc (même modèle que L'Ekinox)(warning, cdi Bleu ,Bi-xenon, double klaxon auto Vario naruku Maxi Speed 115, galet 10,5gr, embrayage Racing V2 avec ressort 1500, amortiseur brugmann)
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


kit Bi Xenon qui deconne - Manque de Watt... Solution : 11 alternateur poles
#4


Cacher les informations utilisateur
Joint:
07/12/2009 19:46
Dernière connexion:
27/11/2013 08:18
Groupe :
Utilisateurs enregistrés
Messages: 446
Niveau : 19; EXP : 59
HP : 0 / 464
MP : 148 / 10893
Déconnecté

Kit Bi-Xénon
Manque de puissance électrique, Watt...
Solution possible: Alternateur 11 pôles

Bonjour Mika007,

Comme évoqué par Erick, il est fort probable si tu es en configuration électrique d'origine, que ton alternateur ne débite pas assez.

Et avec nos petite batterie, environ 7 à 8 Ah qui ne tiennent pas longtemps, et bien le ballast de ton Kit Xénon n'est pas suffisamment alimenté... Et du coup "J’ai le kit qui déconne…" ;-)
Je ne peux affirmer que ce soit la seule cause, mais c'est fort probable.

Si tu disposes d’une batterie de voiture, bien chargée, tu peux tester ton kit dessus, avant d'entreprendre quoi que ce soit sur le scooter ( et acheter régulateur, rotor, alternateur, etc.), si par hasard il était défectueux, contacte ton vendeur pour la garantie.
Les publicités annoncent souvent une consommation d'ampoules Xénon en 35 W, ce qui est vrai, mais oublient l'étage de transformation haute tension qu'est le ballast.
Et celui consomme pas mal.

En gros avec ton kit bi- Xénon on peut estimer qu'il consomme environ :

  • 2 x 35 W (ampoules) +  2 x 20 W (ballasts) = 100 Watts !

C'est l'équivalent de 2 ampoules halogène H4 de voiture... Mais ca éclaire beaucoup plus fort et blanc (froid environ 6000K°).

Donc tu ne couperas pas  à l'alternateur 12 pôles. Et encore il ne faudra pas trop tirer sur le reste (par exemple en mettant de LED pour veilleuses et compteur, et en plaçant un interrupteur intercalaire sur un de tes ballast de façon à ne l'activer que lorsque c'est nécessaire.
Solution simple et pas chère, maintes fois évoquée notament par Swak.

C’est assez facile à faire, il te faut juste un extracteur de rotor pour GY6 125 comme celui-ci par exemple :

Extracteur Rotor alternateur de scooter chinois 125 sur GY6.FR

Attention : vérifier le pas avant d’acheter, c’est fonction de ta machine.

* * *


Et tu pourras en profiter pour améliorer la protection de ton installation éléctrique (qualité souvent très, trop légère) en faisant  au sur-gainage des fils de ton faisceau éléctrique avec de la spirale plastique par exemple.

Bon courage,

P



PS : Ne perds pas la petite clavette demi-lune du rotor au démontage, elle sert à bien placer le rotor (calage pour l'allumage).

 

 

Boostycom, le Dieu de la pièce pour scooter chinois !

La pièce détachée pour scooter chinois qu'il vous faut est certainement sur Gy6.FR

http://www.scooterchinois.fr/uploads/ ... 12ce;S:http://www.gy6.fr;" />

 



Date de publication : 24/11/2010 17:34
Bleu - HC - A12 - 115, 10 gr - 1000 - Spirales
Cliquez pour afficher l
»»» Fiabilité, simplicité, bon goût
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: kit Bi Xenon qui deconne
#5
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
04/03/2008 23:23
Dernière connexion:
21/03/2015 19:52
De pays basque
Groupe :
Utilisateurs enregistrés
plus
Messages: 3047
Niveau : 43; EXP : 28
HP : 211 / 1057
MP : 1015 / 30199
Déconnecté
Il se peut aussi que les ballasts du kit xénon ne soient pas équipés de condensateurs sur l'alimentation...

Date de publication : 24/11/2010 17:42
Qui ne tente rien......ménage sa monture!...
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: kit Bi Xenon qui deconne
#6
Régulier
Régulier


Cacher les informations utilisateur
Joint:
03/11/2010 12:42
Dernière connexion:
18/04/2011 18:42
De bruxelles belgique
Groupe :
Utilisateurs enregistrés
Messages: 66
Niveau : 7; EXP : 2
HP : 0 / 150
MP : 22 / 3130
Déconnecté
merci de votre réponse je vais me lancer dans ceci. J 'espère que en cas ou je coince vous pourriez m'aider car au sinon je serait dans la galère.

Date de publication : 24/11/2010 17:51
Bien vous ,

JONWAY 125cc (même modèle que L'Ekinox)(warning, cdi Bleu ,Bi-xenon, double klaxon auto Vario naruku Maxi Speed 115, galet 10,5gr, embrayage Racing V2 avec ressort 1500, amortiseur brugmann)
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: kit Bi Xenon qui deconne
#7
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/05/2009 17:14
Dernière connexion:
01/05 17:57
De lille
Groupe :
plus
Utilisateurs enregistrés
Messages: 4966
Niveau : 51; EXP : 48
HP : 504 / 1262
MP : 1655 / 31676
Déconnecté
Comptez plutôt 25 W, pour la conso des balasts (testé).

Donc, près de 120W au total.

Soit 10 A pompés en permanence.

Reste la charge batterie. Pour une 8A/H, 0.8 A mini. arrondissont à 1 A.

Le stator/Régul doit donc débiter 11 A, en permanence.

Et encore, en supposant que l'on ne freine pas (feux arrieres), que l'on ne tourne pas (cligno's), etc, etc ...

Un stator de base ne peut suivre ça.

Bye.

Date de publication : 24/11/2010 18:14
Qui ne supporte la critique ne progressera point.
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: kit Bi Xenon qui deconne
#8
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/01/2010 11:01
Dernière connexion:
10/04/2016 16:08
De Bruxelles, Evere
Groupe :
Utilisateurs enregistrés
plus
Messages: 2302
Niveau : 39; EXP : 0
HP : 190 / 950
MP : 767 / 21981
Déconnecté
Salut,

rien de compliqué a passer en 11 poles, il y a juste deux fils a ajouter jusqu'au régulateur.

non, juste un fil en plus.... ai mis un post là dessus sais plus dans quel sujet...

Overloo ??? notre oeuil de lynx favori va nous retrouver ça je parie...

Les xénons (j'en ai, 2 ) consomment 55W chacun (avec ampoules de 35W) mais au démarrage ils "tirent " 18A (dix huit ampères) pendant env. 1 minute, après, dès qu'ils sont chaud, ça diminue et un stator 11 pôles suit bien. donc, couper les phares, démarrer le moteur puis allumer les phares...

un 6 ou 8 pôles ne suffit pas. (ai essayé, même en ajoutant des spires ça ne le fait pas.. noyaux magnétiques trop fins..)

Par contre, avec stator 11 pôles et deux xénons, quel sécurité de conduite!!!! les bagnoles te voient et se risquent beaucoup moins à te couper la route..

Puis la nuit, ben c'est le jour....

montes un 11 pôles (prends le stator + le rotor + le régulateur triphasé qui va avec) et tu n'auras plus de problèmes..

Si besoin de conseils, je me souviens encore exactement de la manip.. (faut jouer avec les connecteurs...qui sont différents d'un 8 à un 11)

Puis aussi, un fil de 6² de la batterie vers l'avant et un bon relais.. sinon, chute de tension et cramage des interrupteurs, dont le neiman....

O+

Date de publication : 24/11/2010 18:36
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: kit Bi Xenon qui deconne
#9
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
25/01/2010 18:43
Dernière connexion:
03/02/2016 23:04
De chez moa
Groupe :
Utilisateurs enregistrés
plus
Messages: 2235
Niveau : 38; EXP : 57
HP : 187 / 939
MP : 745 / 21640
Déconnecté
ca n'existe pas des kits xenon qui consomment moins ?






















..........







je suis dehors

Date de publication : 24/11/2010 19:46
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: kit Bi Xenon qui deconne
#10
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
04/03/2008 23:23
Dernière connexion:
21/03/2015 19:52
De pays basque
Groupe :
Utilisateurs enregistrés
plus
Messages: 3047
Niveau : 43; EXP : 28
HP : 211 / 1057
MP : 1015 / 30199
Déconnecté
pari tenu!! (enfin, je crois!).


lien1

lien2


Date de publication : 24/11/2010 20:08
Qui ne tente rien......ménage sa monture!...
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project