Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne






mon jonway ce coupe a 80kh quand il es chaud
#1
Débutant
Débutant


Cacher les informations utilisateur
Joint:
23/06/2009 09:15
Dernière connexion:
06/07/2009 15:11
De france
Groupe :
Utilisateurs enregistrés
Messages: 3
Niveau : 1; EXP : 10
HP : 0 / 2
MP : 1 / 67
Déconnecté
bonjour a tous j ai un problem avec mon jonway il a 3000km et dé qu il es chaud et que j attein la vitesse de 80kmh le moteur calle avant je monté a 90kmh il es d origine le mecano ne comprend y a t il quelqu1 pour me venir en aide merci d avance

Date de publication : 23/06/2009 09:41
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: mon jonway ce coupe a 80kh quand il es chaud
#2


Cacher les informations utilisateur
Joint:
04/07/2008 17:29
Dernière connexion:
08/09/2015 01:33
De 91 loint dans l'Essonne
Groupe :
Utilisateurs enregistrés
Messages: 1364
Niveau : 31; EXP : 80
HP : 0 / 770
MP : 454 / 21262
Déconnecté
calage du jeux culbuteurs à faire... je pense

Date de publication : 23/06/2009 10:22
Roadsign 125 GT (JIALING)
Gt Evolution Specs VII
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: mon jonway ce coupe a 80kh quand il es chaud
#3
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
02/06/2008 23:12
Dernière connexion:
28/03 03:18
De cannes-mandelieu la napoule (06)
Groupe :
Utilisateurs enregistrés
plus
Messages: 5370
Niveau : 52; EXP : 89
HP : 518 / 1297
MP : 1790 / 36149
Déconnecté
un composant du cdi qui se coupe a chaud peut etre.

mais déja oui, un bon reglage culbu.

Date de publication : 23/06/2009 10:22
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: mon jonway ce coupe a 80kh quand il es chaud
#4


Cacher les informations utilisateur
Joint:
15/04/2008 13:36
Dernière connexion:
02/06/2009 08:57
Groupe :
Utilisateurs enregistrés
Messages: 413
Niveau : 18; EXP : 90
HP : 0 / 447
MP : 137 / 12642
Déconnecté
salut, ça ressemble à une panne électrique.

surement CDI ou bougie.
voir aussi le fil anti patate qui tient pas bien ...

sinon oui, calage du jeu aux culbuteurs à faire aussi !

Date de publication : 23/06/2009 10:55
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project