Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne






Ratés d'allumage
#1
Débutant
Débutant


Cacher les informations utilisateur
Joint:
19/10/2008 16:52
Dernière connexion:
02/02/2010 18:13
Groupe :
Utilisateurs enregistrés
Messages: 3
Niveau : 1; EXP : 10
HP : 0 / 2
MP : 1 / 87
Déconnecté
J'ai des ratés d'allumage sur mon GD. J'ai changé la bougie par une bougie irridium, remplacé l'antiparasyte et le fil de bougie. C'est mieux mais ce n'est pas parfait.
Plus je tourne la poignée d'accélération vite et plus les ratés sont importants. Je peux même totalement les éliminer en tournant très progressivement la poignée mais ce n'est pas une solution.
Si l'on surfe sur le net, il semble que ce pb est connu et proviendrait du manque de puissance de la bobine HT. Donc moins de tension à la bougie et une étincelle trop faible et donc ratés d'allumage.
Peut on trouver une bobine HT plus puissante que celle d'origine ?
Merci.

Date de publication : 26/01/2009 16:56
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Ratés d'allumage
#2


Cacher les informations utilisateur
Joint:
13/11/2007 09:41
Dernière connexion:
Hir 23:02
De Marseille
Groupe :
Utilisateurs enregistrés
Messages: 1500
Niveau : 33; EXP : 3
HP : 0 / 800
MP : 500 / 27912
Déconnecté
non

Date de publication : 27/01/2009 21:07
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Ratés d'allumage
#3
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
08/02/2018 17:33
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 1062 / 1770
MP : 4575 / 74006
Déconnecté
améliore la mise a la masse de la culasse
voit si tu peux pas tester une autre bobine meme non kymco (regarde si c'est un cdi ou un tci)

nforto a des cdi compatible non ?

cherche quand meme si c'est pas un soucis de carburation

Date de publication : 03/03/2009 20:53
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Ratés d'allumage
#4
Semi-pro
Semi-pro


Cacher les informations utilisateur
Joint:
18/07/2009 00:29
Dernière connexion:
12/12/2009 18:39
De MASNY
Groupe :
Utilisateurs enregistrés
Messages: 73
Niveau : 7; EXP : 46
HP : 0 / 161
MP : 24 / 4844
Déconnecté
Salut Stefè( !!

Ton soucis ressemble étrangement un problème que j'ai rencontré sur un Grnd Dink 125.
Je me suis creusé pas mal la tête avant de trouver.

Jte conseillerais de regarder au niveau de ton flotteur de carbu et voir si il est bien régler.
Car si il est mal réglé, il rempli trop la cuve et tu aura a chaque début d'accélération, un bref engorgement.

Tiens nous au courant.


Date de publication : 18/07/2009 11:53
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project