Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne






Problème démarrage électrique
#1
Débutant
Débutant


Cacher les informations utilisateur
Joint:
23/11/2015 12:50
Dernière connexion:
25/02/2016 15:46
Groupe :
Utilisateurs enregistrés
Messages: 1
Niveau : 1; EXP : 0
HP : 0 / 0
MP : 0 / 0
Déconnecté
Salut, j'ai un kymco agility 50cc 4t et je peux démarrer via le kick mais impossible avec le démarreur électrique.

Je souhaite résoudre le problème, mais je n'y connais rien (0 !!!) en mécanique.

Merci d'avance.

Date de publication : 23/11/2015 12:56
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re : Problème démarrage électrique
#2
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
28/12/2010 08:40
Dernière connexion:
08/12/2017 08:18
De Chambéry
Groupe :
plus
Utilisateurs enregistrés
Messages: 1179
Niveau : 29; EXP : 97
HP : 0 / 724
MP : 393 / 14720
Déconnecté
Bonsoir, Illogical

Ta batterie, elle est chargée ?

@+ BACH

Date de publication : 28/11/2015 17:55
Cliquez pour afficher l
VENDU !!!!!!!!!!
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project