Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne




« 1 2 3 (4) 5 6 7 ... 10 »


Re: Usure et kilométrage !
#31
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
24/11/2007 17:05
Dernière connexion:
30/06/2008 20:24
De Villemomble France
Groupe :
Utilisateurs enregistrés
Messages: 22
Niveau : 3; EXP : 41
HP : 0 / 60
MP : 7 / 2329
Déconnecté
Je suis à 7500 trs/min à 110km/h
en descente j'atteind presque les 120km/h
mais car je suis tout seul sur le scooter
m'a consommation est environ de 2.7 à 2.8 litres aux 100

Date de publication : 12/12/2007 14:35
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Usure et kilométrage !
#32


Cacher les informations utilisateur
Joint:
13/11/2007 09:41
Dernière connexion:
16/10/2019 23:02
De Marseille
Groupe :
Utilisateurs enregistrés
Messages: 1500
Niveau : 33; EXP : 3
HP : 0 / 800
MP : 500 / 30917
Déconnecté
ah la vache, comment vous faites pour prendre aussi bien de la vitesse, mon moteur s'est pas libérer ou quoi a 3600 km...

Moi je suis a 100 km/h au grand maximum sur du plat et encore ça dépend la méteo(vent, etc..)

et ça dure pas longtemp la plupart du temp, gaz ouvert à fond je plafonne a 95 (vitesse réel pris par gps) car mon compteur tombe bien juste par rapport au gps.

A moin que vous vous fier a votre compteur et qu'il est pas bien réglé, genre vous etes a 120 qu'on faite vous êtes seulement à 110 lol

Date de publication : 12/12/2007 15:13
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Usure et kilométrage !
#33
Débutant
Débutant


Cacher les informations utilisateur
Joint:
02/12/2007 22:08
Dernière connexion:
08/10/2008 14:27
Groupe :
Utilisateurs enregistrés
Messages: 2
Niveau : 1; EXP : 2
HP : 0 / 0
MP : 0 / 26
Déconnecté
Revatto Cityone 125
3 mois et 800km

- A 50km: Batterie qui ne tient pas la charge (changée par une batterie française --> + de prob)
-A 200km: Collecteur d'échappement dévissé avec perte du joint... (et passage du 80km/h à 105km/h )
A 350km: Bougie HS changée par bougie NGK

Sinon depuis le départ:
-Jauge d'essence non fiable (ds le rouge a la moitié du réservoir)
-Compteurs qui prennent l'eau
-Rétros qui se désserrent
-Problème de ralenti à chaud
-Fourche avant qui claque au moindre freinage

Mais à part ça, tout baigne!!! sauf la vitesse maxi --> 80km/h

Date de publication : 13/12/2007 01:57
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Usure et kilométrage !
#34
Accro
Accro


Cacher les informations utilisateur
Joint:
25/05/2007 10:16
Dernière connexion:
10/11/2020 16:54
De Argenteuil . Val d'Oise
Groupe :
Administrateur
Utilisateurs enregistrés
plus
Messages: 6311
Niveau : 55; EXP : 87
HP : 274 / 1371
MP : 2103 / 54843
Déconnecté
Ben il doit y avoir un paquet de catalyses dans ton pot !!!

Si batterie hs à 50kms, à mon avis, soit tu l'a laissé déchargée plus de 48H00, soit chargé avec un chargeur debien trop puissant.

Jamais eu de soucis de batterie moi !

Le pb de ralenti est peut être le signe d'un CDI fatigué.

Pour la fourche qui claque, regarde si la patte métallique qui tient le tuyau de freinage ne frotte pas contre le chassis plastique, quand la fourche est appuyée, et/ou quand tu tourne.

Je mieux, c'est de virer cette patte, et remplacer ça par un rislan.


Date de publication : 13/12/2007 09:34
Toutes les pièces détachées pour votre scooter Chinois dans notre boutique
à prix discount et en livraison 48H00: https://www.boostycom.fr
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Usure et kilométrage !
#35


Cacher les informations utilisateur
Joint:
02/07/2007 21:41
Dernière connexion:
06/07/2013 18:44
De Tourrette-Levens (Près de Nice)
Groupe :
Utilisateurs enregistrés
Messages: 199
Niveau : 13; EXP : 14
HP : 0 / 303
MP : 66 / 12049
Déconnecté
Oui, mais vérifie aussi le serrage de ton guidon, ça peut venir de là aussi ton claquement.

Date de publication : 13/12/2007 21:35
PiouPiou The Lover
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Usure et kilométrage !
#36
Débutant
Débutant


Cacher les informations utilisateur
Joint:
02/12/2007 22:08
Dernière connexion:
08/10/2008 14:27
Groupe :
Utilisateurs enregistrés
Messages: 2
Niveau : 1; EXP : 2
HP : 0 / 0
MP : 0 / 26
Déconnecté
Merci du conseil, je vais jeter un coup d'oeil!

Date de publication : 24/12/2007 13:39
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Usure et kilométrage !
#37
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
02/01/2008 01:16
Dernière connexion:
04/06/2008 19:17
Groupe :
Utilisateurs enregistrés
Messages: 40
Niveau : 5; EXP : 11
HP : 0 / 102
MP : 13 / 3927
Déconnecté
quelle est la pression ideale. on m'a preconoiser 2bars a l'arriere et 1.8 a l'avant. pour un jonway new adventure 2007. ++merci

Date de publication : 05/01/2008 16:55
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Usure et kilométrage !
#38
Accro
Accro


Cacher les informations utilisateur
Joint:
25/05/2007 10:16
Dernière connexion:
10/11/2020 16:54
De Argenteuil . Val d'Oise
Groupe :
Administrateur
Utilisateurs enregistrés
plus
Messages: 6311
Niveau : 55; EXP : 87
HP : 274 / 1371
MP : 2103 / 54843
Déconnecté
Oui, ça me parait très bien !

On est pas à 0.2 près quand même !

Moi je mets 2 partout, même sur ma voiture.


Date de publication : 05/01/2008 20:16
Toutes les pièces détachées pour votre scooter Chinois dans notre boutique
à prix discount et en livraison 48H00: https://www.boostycom.fr
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Usure et kilométrage !
#39
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
01/01/2008 21:20
Dernière connexion:
19/01/2008 13:09
Groupe :
Utilisateurs enregistrés
Messages: 23
Niveau : 3; EXP : 52
HP : 0 / 63
MP : 7 / 2411
Déconnecté
2000 kms et les clignotants marchent plus, le ralentit ne tient plus , la poignée de gaz est HS .
Guoben LB125T

Date de publication : 05/01/2008 21:43
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Usure et kilométrage !
#40
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
02/01/2008 01:16
Dernière connexion:
04/06/2008 19:17
Groupe :
Utilisateurs enregistrés
Messages: 40
Niveau : 5; EXP : 11
HP : 0 / 102
MP : 13 / 3927
Déconnecté
g aussi 1 jonway de 11/2007 . 300km. pour l'heure ok mais fragilité des retros. je m'aprete a refeire une soudure,pour replacer le gauche qui est deja branlant!! et consolide le droit par avance.

Date de publication : 06/01/2008 14:48
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut




« 1 2 3 (4) 5 6 7 ... 10 »



Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project