Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne




« 1 2 (3) 4 5 6 ... 9 »


Re: Premiere vraie panne!
#21
Accro
Accro


Cacher les informations utilisateur
Joint:
25/05/2007 10:16
Dernière connexion:
10/11/2020 16:54
De Argenteuil . Val d'Oise
Groupe :
Administrateur
Utilisateurs enregistrés
plus
Messages: 6311
Niveau : 55; EXP : 87
HP : 274 / 1371
MP : 2103 / 55271
Déconnecté
Flo, si tu veux , tu passes au stockage, et on essaye un nouveau CDi, une nouvelle bobine d'allumage etc...

Pour voir.

Appelle moi !!!



Date de publication : 18/08/2007 21:47
Toutes les pièces détachées pour votre scooter Chinois dans notre boutique
à prix discount et en livraison 48H00: https://www.boostycom.fr
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Premiere vraie panne!
#22
Semi-pro
Semi-pro


Cacher les informations utilisateur
Joint:
03/07/2007 18:33
Dernière connexion:
12/01/2008 12:30
De Puteaux (92)
Groupe :
Utilisateurs enregistrés
Messages: 100
Niveau : 9; EXP : 0
HP : 0 / 200
MP : 33 / 7995
Déconnecté
Tout d'abord merci Swakk pour la photo, et non la membrane n'est pas abîmée, j'ai vérifié.
Secondo, la vis de richesse c'est laquelle?
Ca j'ai carement pas pensé à regarder.

Pour Nforto, c'est super sympa mais le soucis c'est de l'emmener à Argenteuil, et en poussant j'ai pas le courage


Donc demain rebelote, je redémonte tout et je mets tout à plat.

Merqui les copains.

Bonne nuitée.

Date de publication : 18/08/2007 23:03
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Premiere vraie panne!
#23
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
08/02/2018 17:33
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 708 / 1770
MP : 4575 / 81189
Déconnecté
Cliquez pour afficher l
la vis avec un trait de marqueur noir sur la gauche

Date de publication : 18/08/2007 23:42
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Premiere vraie panne!
#24


Cacher les informations utilisateur
Joint:
12/05/2007 13:35
Dernière connexion:
05/07/2009 13:55
Groupe :
Utilisateurs enregistrés
Messages: 99
Niveau : 8; EXP : 94
HP : 0 / 198
MP : 33 / 8025
Déconnecté
la vis de richesse est la vis la plus proche de la sortie du carbu à gauche de la photo, juste en dessous de l'axe de l'acelerateur
http://swakkanobi.free.fr/pdfs/tuto/t ... demontecarbu/IMG_0125.JPG

plus la vis sort, plus il y a d'air
la doc donne 4 tr 1/4 mais en realite 3 tr 2/3 marche mieux

pour verifier, tu comptes le nombre de tours en vissant cette vis vers l'interieur du carbu

Date de publication : 18/08/2007 23:42
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Premiere vraie panne!
#25
Semi-pro
Semi-pro


Cacher les informations utilisateur
Joint:
03/07/2007 18:33
Dernière connexion:
12/01/2008 12:30
De Puteaux (92)
Groupe :
Utilisateurs enregistrés
Messages: 100
Niveau : 9; EXP : 0
HP : 0 / 200
MP : 33 / 7995
Déconnecté
Merci pour les infos, c'est sympa.
Une petite question, je devisse à fond ET je visse de 3 tours 2/3 ou je visse à fond ET je devisse d'autant ?

Merci encore.

Date de publication : 18/08/2007 23:46
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Premiere vraie panne!
#26
Semi-pro
Semi-pro


Cacher les informations utilisateur
Joint:
03/07/2007 18:33
Dernière connexion:
12/01/2008 12:30
De Puteaux (92)
Groupe :
Utilisateurs enregistrés
Messages: 100
Niveau : 9; EXP : 0
HP : 0 / 200
MP : 33 / 7995
Déconnecté
Au fait j'oubliais, à quoi sert la durite avec le ressort?
C'est une purge?

Date de publication : 18/08/2007 23:47
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Premiere vraie panne!
#27


Cacher les informations utilisateur
Joint:
12/05/2007 13:35
Dernière connexion:
05/07/2009 13:55
Groupe :
Utilisateurs enregistrés
Messages: 99
Niveau : 8; EXP : 94
HP : 0 / 198
MP : 33 / 8025
Déconnecté
tu visses à fond, comme ca tu connais le reglage qu'il y avait avant (on sait jamais si c'est pas ca)
et tu regles comme indique en devissant

oui c'est une purge d'essence
elle se trouve en bas dusur le cote gauche à cote de l'embrayage
tu devisses pour verifier que l'essence arrive bien dedans

Date de publication : 19/08/2007 00:14
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Premiere vraie panne!
#28
Semi-pro
Semi-pro


Cacher les informations utilisateur
Joint:
03/07/2007 18:33
Dernière connexion:
12/01/2008 12:30
De Puteaux (92)
Groupe :
Utilisateurs enregistrés
Messages: 100
Niveau : 9; EXP : 0
HP : 0 / 200
MP : 33 / 7995
Déconnecté
Salut à tous !

J'arrive à rien, j'ai tout redémonter le carbu, il est nickel crome. J'ai réussit une fois à démarrer en tatonnant avec l'accelerateur et je pense que si j'avais pu rouler tout le temps a fond il aurait tenu. Mais des que je relache un peu l'accelerateur il cale et la impossible de redemarrer. J'avoue que ca me saoule grave. D'autant plus que c'est mon outil de transport pour aller au taf.

HELP !!!

Date de publication : 19/08/2007 16:07
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Premiere vraie panne!
#29


Cacher les informations utilisateur
Joint:
24/05/2007 21:15
Dernière connexion:
29/06/2010 19:08
De biarritz
Groupe :
Utilisateurs enregistrés
Messages: 187
Niveau : 12; EXP : 72
HP : 0 / 293
MP : 62 / 11812
Déconnecté
recapitulons:
-tu as changé la bougie
-tu as nettoyé le carbu
-tu as regler la richesse

le probleme est toujours la.

reste a verifier: le cdi, la bobine HT, tu verifie bien les connexions. Puis tu teste avec un autre cdi/bobine

Date de publication : 19/08/2007 18:38
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Premiere vraie panne!
#30
Semi-pro
Semi-pro


Cacher les informations utilisateur
Joint:
03/07/2007 18:33
Dernière connexion:
12/01/2008 12:30
De Puteaux (92)
Groupe :
Utilisateurs enregistrés
Messages: 100
Niveau : 9; EXP : 0
HP : 0 / 200
MP : 33 / 7995
Déconnecté
C'est tout à fait exact. Tout a l'heure je vais demonter ma pipe d'admission pour verifier mais j'y crois pas.
Donc demain si Nforto tu lis ce post il y aurait il moyen que je passe t'emprunter un CDI et une bobine?

Merci.

Ce que je comprends pas c'est que maintenant à froid il démarre une fois (pas deux) puis si je reste à fond je peux rouler...ca

Date de publication : 19/08/2007 18:42
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut




« 1 2 (3) 4 5 6 ... 9 »



Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project