Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne




« 1 (2)


Re: Bonjour encore un nouveau
#11
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
12/02/2014 12:33
Dernière connexion:
14/02/2015 18:52
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 34
Niveau : 4; EXP : 59
HP : 0 / 89
MP : 11 / 1852
Déconnecté
bonjour,
Mais où savoir quelle pièce il faut (cable d'acclérateur ...)?

Date de publication : 21/02/2014 12:06
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Bonjour encore un nouveau
#12
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
12/02/2014 12:33
Dernière connexion:
14/02/2015 18:52
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 34
Niveau : 4; EXP : 59
HP : 0 / 89
MP : 11 / 1852
Déconnecté
Au fait Merci pour le lien!J'en suis pas là encore mais au cas où ca sera util!

Date de publication : 21/02/2014 12:08
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Bonjour encore un nouveau
#13
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
09/04/2011 19:49
Dernière connexion:
09/09/2020 22:05
De L Aquitaine dept 33
Groupe :
plus
Utilisateurs enregistrés
Messages: 1608
Niveau : 33; EXP : 96
HP : 0 / 824
MP : 536 / 23844
Déconnecté
salut
le câble vas avec le type du carburateur du scooter
tu regarde tons carburateur après il y a plusieurs longueur suivant le type de scooter
https://www.boostycom.fr/119-cables
fait le bon chois
a plus

Date de publication : 23/02/2014 10:24

Modifié par : nforto sur 22/02/2018 16:59:37
patience et longueur de temps arrive a tous œuvre
je fait des fautes d inattention on dira que c est la faute du clavier a pluche
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Bonjour encore un nouveau
#14
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
12/02/2014 12:33
Dernière connexion:
14/02/2015 18:52
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 34
Niveau : 4; EXP : 59
HP : 0 / 89
MP : 11 / 1852
Déconnecté
Merci,
Réparations faites gràce à vos conseils et merci aussi gy6.C'est marrnt ce midi j'ai roulé derrière le même scooter.
Bref j'ai plus qu'à trouver les caches clignotants arrière.
@+

Date de publication : 13/03/2014 00:12
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re : Bonjour encore un nouveau
#15
Accro
Accro


Cacher les informations utilisateur
Joint:
03/08/2008 14:52
Dernière connexion:
17/07/2014 21:35
De Cantal (venu de Belgique)
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 168
Niveau : 12; EXP : 1
HP : 0 / 275
MP : 56 / 10131
Déconnecté
Des news depuis? Des photos ;) ?

Date de publication : 30/04/2014 19:29
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re : Bonjour encore un nouveau
#16
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
12/02/2014 12:33
Dernière connexion:
14/02/2015 18:52
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 34
Niveau : 4; EXP : 59
HP : 0 / 89
MP : 11 / 1852
Déconnecté
Bonjour,
Dsl pas pas vu ce dernier post.
Des news oui:
le pneu avant a fait des siennes. Y a fallu mettre une chambre à air.
Ensuite y a fallu bidouiller l'aiguille dans le carbu.
Après la courroie à lâcher (gates 743 20 30) changement de galets (12g) et vidange ainsi qu'une autre fois pour le cable d'accélérateur et bidouillage de caches clignotant arrière qui manquaient et que je ne trouvais nul part.
Maintenant faut que je m'attarde sur le fait qu'il y a peu de pêche (max 65km/h pour un 125)et difficulté pour démarrer à froid, donc que le réglage de ralenti ne change pas grand chose:
carbu à nettoyer,
recherche de fuite
inspection bougie voire starter.
Par contre à force de fouiller sur le forum, j'ai lu que sur ce modèle, le cable d'accélerateur, souvent coincé sur le phare avant est à l'orgine de ce problème.
Donc pas mécano, lent à la tâche, pas trop de sous en ce moment, peu de temps libre et un chouilla faignéant, je vais commencer par manipuler cette gaine.
Merci
@+

Date de publication : 18/01/2015 15:11
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re : Bonjour encore un nouveau
#17
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
12/02/2014 12:33
Dernière connexion:
14/02/2015 18:52
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 34
Niveau : 4; EXP : 59
HP : 0 / 89
MP : 11 / 1852
Déconnecté
Bonjour,
En fait comme je l'ai lu sur ce forum,la taille de guêpe empêche bien le câble d'accélérateur (ou autre)de démarrer.

En mettant le volant à gauche le démarrage à froid (surtout en cette période de l'année)est quasi instantané.

C'est trop bizarre.

Date de publication : 27/01/2015 09:03
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project