Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne




« 1 (2)


Re: batterie jmstar
#11
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
23/04/2007 21:16
Dernière connexion:
22/08/2007 19:26
Groupe :
Utilisateurs enregistrés
Messages: 40
Niveau : 5; EXP : 11
HP : 0 / 102
MP : 13 / 4643
Déconnecté
Si tu es sûr que c'est ton buzzer qui te descend la batterie à 7.5v, à mon avis c'est qu'il est naze. Il doit avoir un contact quelque part qui te détourne le courant vers la masse dumais pas trop franc pour n'avoir pas fait sauter de fusible (estce qu'il est fixé au cadre?). Si c'est le cas tu devrais le trouver (très) chaud. par contre ça ne peut être vrai que si tu l'a branché entre le + et la commande de cligno. (sinon le défaut ne se produirait que lorsqu'ils fonctionnent).
PS ne change pas de marque de batterie parce que une qui reaccepte la charge après être tombé aussi bas c'est de la qualité...

Date de publication : 30/06/2007 21:23
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: batterie jmstar
#12
Semi-pro
Semi-pro


Cacher les informations utilisateur
Joint:
07/03/2007 14:27
Dernière connexion:
03/08/2010 14:13
De sud-ouest. LANDES....ADISHATZ
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 102
Niveau : 9; EXP : 10
HP : 0 / 202
MP : 34 / 9226
Déconnecté
WAZAH!!! oh que oui je me la conserve et que je lui tire mon chapeau a ma PRESIDENT(batterie pas fromage)a plus!!!

Date de publication : 30/06/2007 21:51
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: batterie jmstar
#13
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
08/02/2018 17:33
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 708 / 1770
MP : 4575 / 89391
Déconnecté
je suis ok avec le monsieur car normalement le buzzer bien branché ne devrais consommé que lorsque le cligno est actif

Date de publication : 30/06/2007 22:51
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project