Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne




(1) 2 »


Plus de démareur, plus de phares ni compteur
#1
Semi-pro
Semi-pro


Cacher les informations utilisateur
Joint:
26/02/2010 20:20
Dernière connexion:
26/03/2013 14:38
Groupe :
Utilisateurs enregistrés
Messages: 123
Niveau : 10; EXP : 12
HP : 0 / 228
MP : 41 / 8156
Déconnecté
Salut à tous,


Voilà j'ai voulu reprendre leya deux jours et il voulait pas démarer, pensant que c'était la baterie, je l'ai chargée...

Mais toujours rien, J'ai trouver le moyen de le faire tourner en shuntant les deux boulons du relai de démareur, et là il démarre, mais j'ai rien qui fonctionne :
pas de phares
pas de compteur (niveau batterie, jauge essence, clignos kedal !) sauf la montre qui affiche 12h00

Je pense à un fusible, qui a du prendre la flotte, mais j'ai démonter la face avant j'ai rien vu, je sais pas trop ou chercher ...

C'est un jonway gt 1er modele


voilà si quelqu'un a une petite idée, ça m'aidera surement !


A+, et bonne année à tous !

Date de publication : 20/01/2011 10:23
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Plus de démareur, plus de phares ni compteur
#2
Semi-pro
Semi-pro


Cacher les informations utilisateur
Joint:
26/02/2010 20:20
Dernière connexion:
26/03/2013 14:38
Groupe :
Utilisateurs enregistrés
Messages: 123
Niveau : 10; EXP : 12
HP : 0 / 228
MP : 41 / 8156
Déconnecté
j'ai regarder le fusible au niveau de la batterie, mais il n'est plus là : le fil est brancher en dirct au plus de la batterie !!!

si je le débranche, l'affichage de la montre sur le compteur s'éteint...

J'ai peur que se soit un autre truc qui est grillé + grave

Date de publication : 20/01/2011 11:08
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Plus de démareur, plus de phares ni compteur
#3
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/05/2009 17:14
Dernière connexion:
01/05/2017 17:57
De lille
Groupe :
plus
Utilisateurs enregistrés
Messages: 4966
Niveau : 51; EXP : 48
HP : 252 / 1262
MP : 1655 / 48035
Déconnecté
Vérifie le cablage du Neiman (cosses, sertissage, voir si il n'a pas pris la flotte, etc, etc ...)

Comme visiblement tu n'as plus de jus après contact, ça peut venir de là.

Bye.

Date de publication : 20/01/2011 12:20
Qui ne supporte la critique ne progressera point.
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Plus de démareur, plus de phares ni compteur
#4


Cacher les informations utilisateur
Joint:
07/12/2009 19:46
Dernière connexion:
27/11/2013 08:18
Groupe :
Utilisateurs enregistrés
Messages: 446
Niveau : 19; EXP : 59
HP : 0 / 464
MP : 148 / 16918
Déconnecté

Bonjour BouBoul
Si ton scooter démarre par shunt relai, c'est déja une bonne chose, cette astuce est bien utile parfois (comme décrit dans cet article Dépannage de batterie).
Il faut savoir que l'alimentation du circuit d'allumage et indépendant du circuit de charge et éclairage et annexes.
Il y a une bobine spécifique dans l'alternateur, qui fournit du courant au CDI et bobine HT.
Par contre ton problème pourrait plutôt venir par exemple du régulateur, de la batterie, mauvaise masse...

Si tu as un voltmètre, fais déjà ces tests, j'ai en gros le même scooter que toi, voic mes relevés normaux :

  • Moteur à l'arrêt Batterie seule chargée  = 13.05 volts environ
  • Au ralentit 1500 t/mn, sans rien d'allumé = 14.6 à 14.75 volts environ aux bornes de la batterie.
  • En accélérant un peu ça monte jusqu'a environ 14.9 volts chez moi.

Si moteur tournant tu as le même voltage (ou plus bas) qu'a l'arrét, il faut revoir ton circuit et notamment le régulateur.
Pense aussi au contacteur à clé (qui pourrait faire mauvais contact), comme dit JoJo, j'ai déja eu ce pb une fois :(


NB : Le fusible n'est pas indispensable pour que ça marche, mais là pour faire protection en cas de surcharge. Et donc il est vicement conseillé d'en remettre un (15A c'est OK sur mon scooter).
L'horloge (et la daube d'alarme, qui tue les batteries) sont sur un plus permanent et c'est pourquoi elle marche...
Même si le reste ne marche pas, par exemple si pb pour le contact circuit éclairage avec le Neimann.

Ci-joint divers doc. pour t'aider dans tes recherches ;-)

En vous remerciant de votre lecture, et
Bonne route…

  Spiral


Joindre un fichier:



jpg  schema-electrique-principe.jpg (118.51 KB)
4411_4d381f1c3b758.jpg 800X426 px
Lien visibles uniquement pour les utilisateurs enregistrés
Lien visibles uniquement pour les utilisateurs enregistrés

Date de publication : 20/01/2011 12:40
Bleu - HC - A12 - 115, 10 gr - 1000 - Spirales
Cliquez pour afficher l
»»» Fiabilité, simplicité, bon goût
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Plus de démareur, plus de phares ni compteur
#5
Semi-pro
Semi-pro


Cacher les informations utilisateur
Joint:
26/02/2010 20:20
Dernière connexion:
26/03/2013 14:38
Groupe :
Utilisateurs enregistrés
Messages: 123
Niveau : 10; EXP : 12
HP : 0 / 228
MP : 41 / 8156
Déconnecté
Salut spiral,

Merci pour tes conseils, j'ai fait les test :

J'ai 12,53 V moteur à l'arret et entre 15.8 et 16.2 moteur tournant ...

Le contacteur du neyman coupe le contact qu'en je mets sur off, ainsi que la sécu béquille.

Je vois pas trop ou chercher j'ai regarder au niveau du compteur mais je vois pas grand chose de bousillé.

Je sais vraiment pas là

En tout cas merci, toujours des gens sympa sur ce fofo, ça fait plaisir.

Date de publication : 20/01/2011 15:31
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Plus de démareur, plus de phares ni compteur
#6
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/05/2009 17:14
Dernière connexion:
01/05/2017 17:57
De lille
Groupe :
plus
Utilisateurs enregistrés
Messages: 4966
Niveau : 51; EXP : 48
HP : 252 / 1262
MP : 1655 / 48035
Déconnecté
Le contacteur du neyman coupe le contact qu'en je mets sur off, ainsi que la sécu béquille.

Oui, mais, as-tu de + APRES contact, quand tu tournes la clé ?

Bye.

Date de publication : 20/01/2011 15:45
Qui ne supporte la critique ne progressera point.
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Plus de démareur, plus de phares ni compteur
#7
Semi-pro
Semi-pro


Cacher les informations utilisateur
Joint:
26/02/2010 20:20
Dernière connexion:
26/03/2013 14:38
Groupe :
Utilisateurs enregistrés
Messages: 123
Niveau : 10; EXP : 12
HP : 0 / 228
MP : 41 / 8156
Déconnecté
jojojo,

Tu es un chef, je viens de tester, en débranchant la cosse derrière le neyman j'ai shunter avec un tournevis et là hop tout s'allume !!!

Le ney man doit être hs je vais essayer de le démonter


A+ merci encore

Date de publication : 20/01/2011 16:07
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Plus de démareur, plus de phares ni compteur
#8
Semi-pro
Semi-pro


Cacher les informations utilisateur
Joint:
26/02/2010 20:20
Dernière connexion:
26/03/2013 14:38
Groupe :
Utilisateurs enregistrés
Messages: 123
Niveau : 10; EXP : 12
HP : 0 / 228
MP : 41 / 8156
Déconnecté
Bon c'est ok, un grand merci à vous les gars!

La source du problème venait effectivement du neyman, la platine était totalement oxydé.

je les netoyer au spray contact, et j'ai refait une borne qui était completement ruinée avec de l'étain.

Tout remarche nickel, j'ai pouvoir rentrer du taf avec, et ainsi eviter ces bouchons de merde.

Merci encore, trop fort les gars !

Date de publication : 20/01/2011 17:52
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Plus de démareur, plus de phares ni compteur
#9
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/01/2010 11:01
Dernière connexion:
10/10/2021 08:45
De Bruxelles, Evere
Groupe :
Utilisateurs enregistrés
plus
Messages: 2302
Niveau : 39; EXP : 0
HP : 190 / 950
MP : 767 / 34302
Déconnecté
Salut,


jojojo,

Tu es un chef,


voui.... nous on le sait.... et si tu avais bien suivi sa première réponse tu aurais gagné du temps...
:hé hé: :hé hé: :hé hé:

Maintenant, les 16.2V, tu les mesures sur les bornes de la batterie??

Si oui, c'est un peut trop... elle va chauffer et sécher...



O+

Date de publication : 20/01/2011 18:36
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Plus de démareur, plus de phares ni compteur
#10
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/05/2009 17:14
Dernière connexion:
01/05/2017 17:57
De lille
Groupe :
plus
Utilisateurs enregistrés
Messages: 4966
Niveau : 51; EXP : 48
HP : 252 / 1262
MP : 1655 / 48035
Déconnecté
Suis bien content que ça fonctionne de nouveau.

Bonne route

Bye

Date de publication : 20/01/2011 18:42
Qui ne supporte la critique ne progressera point.
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project