Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche

Index du forum


Accueil » Tous les messages (guignolott)

BasBas



Re: Problème électrique
#1
Aspirant
Aspirant


Citation :

yasnoche a écrit:

Bref plus sérieusement, après avoir testé la batterie moteur éteint => 0.3 V que ça m'a affiché.
Et après avoir testé la même chose moteur allumé ( sensé recharger... sniff), => 0.3V.
Yasnoche

Tu as testé ta batterie sur place (connectée) ou le "plus" débranché?
Si c'est branchée, ça confirme un court circuit parce qu'effectivement dans le cas contraire, à 0.3v c'est qu'elle est plus que morte, elle est fossilisée...

Date de publication : 21/08/2007 20:31
Dénoncer Haut


Re: gros souci de purge de circuit de frein avant
#2
Aspirant
Aspirant


Citation :

david a écrit:

- ensuite et le plus long, il faut maintenir la poignee de frein actionner par un elastique, scotch costaud ou autre pour que le vide d'air se fasse tout seul (duree 8 à 14h), c'est long mais ca marche à tous les coups


Première fois que j'entends cette méthode et pour cause: si de l'air arrive à s'echapper c'est que ton circuit n'est pas étanche et tu vas au devant des problèmes!!!

Date de publication : 18/08/2007 20:15
Dénoncer Haut


Re: Problème avec mon JmStar 125
#3
Aspirant
Aspirant


Citation :

takeo91 a écrit:
le compte tour s'affole et ce met a grimpé au rouge. et lorsqu'il est au rouge, mon scooter cale !"

Je voudrais inquiéter personne mais par ici on appelle ça une amorce de serrage!!! siffle

Date de publication : 08/08/2007 02:39
Dénoncer Haut


Re: Problème électrique
#4
Aspirant
Aspirant


Si je comprends bien ce que tu décris, un "quasi" court circuit te bouffe tout le courant qu'arrive à te cracher ton alternateur. D'ailleurs tu trouvera peut-être un endroit chaud quelque part sur le faisceau?
ça expliquerai que ta batterie se décharge même avec le moteur en marche et que ton prédécesseur ait monté un fusible de 16A (qui a fini par cramer)pour masquer le défaut.
La seule solution simple selon moi, c'est débrancher tout ce qui n'est pas indispensable (cligno, phares, alarme, etc..)mettre un fusible 7A comme indiqué par les pros (au maximum mais si tu procèdes méthodiquement 5A, -la consommation du phare env.- devraient suffire)puis rebrancher les éléments un par un jusqu'au moment ou il claque: tu branches 1, tu vérifies ton fuse, tu redébranches, tu branches un autre etc...
Dans tous les cas ça t'auras appris la méticulosité, la patience, et tu connaitras ton circuit électrique par coeur. En plus ça pourrai même réussir!!! boulet du jour jesors
Autrement sans schéma, dur dur... crucifix
Bon courage

Date de publication : 08/08/2007 02:29
Dénoncer Haut


Re: suite mauvais demarrage a froid
#5
Aspirant
Aspirant


Citation :

piche a écrit:
mettre le contact tourner la poignee d accellerateur pas à fond puis de la relacher doucement.Puis de demarrer la machine sans accelerer.

Intéressant. Sur uneje dirais qu'on actionne la pompe de reprise qui donne une giclée d'essence mais là? Quelqu'un a une explication?
(et ne me dites pas : tuconnaissortie on s'en fout, du moment que ça marche)

Date de publication : 03/08/2007 20:47
Dénoncer Haut


Re: Le site internet de nforto est né !!!!
#6
Aspirant
Aspirant


Félicitations, joli site, navigation facile. pompom pompom pompom
Un reproche de pinailleur: sur la photo dude Li_hyas, un p'tit coup de photoshop et tu effaçais ce qui intrigue et inquiète...
Longue vie à ta boutique! :trinque:

Date de publication : 02/08/2007 01:12
Dénoncer Haut


Re: batterie
#7
Aspirant
Aspirant


Je ne suis pas sûr du tout qu'avec une batterie de plus grande capacité ça suffise. L'important c'est de pouvoir compenser la dépense en électricité par la recharge, et là c'est l'alternateur (ou le volant magnétique ou ce que vous voulez suivant le type de machine) qui s'y colle avec son régulateur.

Date de publication : 31/07/2007 21:44
Dénoncer Haut


Re: batterie
#8
Aspirant
Aspirant


Citation :

nforto a écrit:
Prends ce que tu veux, du moment que c'est du 12 Volts, que ça rentre dans ton coffre de batterie, et que ça fasse au moins 7Ah.

n'oublie pas aussi de verifier le type de cosse utilisées pour la fixation des poles +et - ainsi que leur position. Les batteries sont rarement symétriques et turisque de te retrouver avec des fils trop courts...

Date de publication : 21/07/2007 22:53
Dénoncer Haut


Re: Notice de montage du JMSTAR CJ12K de BOOSTYCOM
#9
Aspirant
Aspirant


superbe en effet, toutafait cacartonne
Manque juste la photo de la bête (le scoot, pas le monteur...) jesors

Date de publication : 20/07/2007 04:25
Dénoncer Haut


Re: scooter 125 rx 8 yamamiti
#10
Aspirant
Aspirant


Je pense que ça casse à cause des vibrations. Donc agrandir le trou du collier pour inserer un silent-bloc du genre "passe-fil" (attention à la qualité du caoutchouc qui doit tenir un minimum la chaleur), une rondelle large de part et d'autre, éventuellement un poil de Loctite sur la vis pour éviter le desserrage.

Date de publication : 15/07/2007 23:25
Dénoncer Haut



(1) 2 3 4 »



Powered by XOOPS © 2001-2014 The XOOPS Project