Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche

Index du forum


Accueil » Tous les messages (sym125)

BasBas



Re : Problème de charge, régulateur ? Batterie ? autre ? besoin d'aide...
#1
Débutant
Débutant


Merci pour le conseil du fil vert Accro :), tu penses qu'il faut donc que je suive tout le fil vert en partant du régulateur pour voir s'il est bien connecté partout ? (je ne sais pas à quoi il est sensé être relié, mais j'ai un multimètre pour tester le circuit au moins...)
Un faux contact c'est possible car ce pb est apparu alors que le scooter avait que 1500km...
Ma batterie est neuve donc ça ne vient pas d'elle je pense.
Et comment tester ce fil jaune en sortie de stator ?

Merci pour vos éclairages...

Date de publication : 27/02/2016 18:38
Dénoncer Haut


Re : Problème de charge, régulateur ? Batterie ? autre ? besoin d'aide...
#2
Débutant
Débutant


Pour répondre à ta question : mon phare est bien alimenté en alternatif, bien vu, c'est à dire impossible de l'allumer si le moteur ne tourne pas.

Citation :
il te faut un amperemetre pour determiner la charge, la puissance minumum pour charger ta batterie est indiquée sr le coté de c'elle ci
si tu es en dessous, ca se decharge


Ma batterie est une 6Ah/12V, j'ai un ampèremètre, comment faire cette mesure de puissance minimum, et être donc sûr que c'est bien un problème de stator ?

Merci.

Date de publication : 25/02/2016 10:12
Dénoncer Haut


Re : Problème de charge, régulateur ? Batterie ? autre ? besoin d'aide...
#3
Débutant
Débutant


Merci pour ta réponse Swakk !

Je vais vérifier cette histoire de phare branché en continu ou pas.

Quoi qu'il en soit suite aux réponses trouvées sur le forum sym-gts, j'en suis arrivé à la conclusion qu'il fallait changer batterie + régulateur ce que j'ai fait, et alors je trouve les mesures suivante avec mon ampèremètres :

Tension de la batterie neuve rechargée : 12,82V
Tension aux bornes de la batterie moteur allumé, 12,7V puis 12,5V lorsque le moteur retrouve son régime normal.
Tension aux bornes de la batterie lorsque j'accélère : jusqu'à 13,1V (j'ai accéléré au maximum sur béquille avant que le scooter vibre trop, je pense que la tension serait montée plus si j'accélérais plus.)

Conclusion : c'est toujours mieux que les 12,77V que je trouvais en accélérant avec l'ancienne batterie et l'ancien régulateur, mais c'est pas encore les 13,5V-14V que je devrait trouver sur un circuit de charge qui fonctionne bien ?

Je vais bien voir si ma batterie perd la charge... Je vous tiens au courant.

Date de publication : 24/02/2016 13:42
Dénoncer Haut


problème électrique du circuit de charge, batterie ? Régulateur ? Autre ? besoin d'aide...
#4
Débutant
Débutant


Bonjour,

J'ai un Sym fiddle II de 2011, 1700km au compteur (modèle AX12W1-F), acheté d'occasion en octobre 2015.

J'ai un pb de circuit de charge, ma batterie semble ne pas se recharger correctement, j'ai trouvé pas mal de réponses sur le sujet du circuit de charge mais pas dans ce cas précis, je m'explique :

Il a roulé 2 semaines après l'achat, puis la batterie s'est affaiblie, jusqu'à ce qu'il ne démarre plus, sauf avec le kick.
Un premier garagiste m'a rechargé la batterie, et mesurant ac son multimètre moteur tournant, il a mis l'alternateur en cause, je vais voir un deuxième garage,
et là il me dit que c'est simplement un pb de batterie. Donc je me suis décidé à tenter l'investigation moi même, et à acheter un chargeur de batterie le temps de trouver la panne...

J'ai fait des mesures de tension, et là il y a un pb : moteur tournant au point mort 12,5V et 12,77V max quand j'accélère
(alors que je devrais trouver du 13,5-14Volt d'après ce que j'ai trouvé sur le net), donc la batterie semble ne pas pouvoir se recharger correctement.

Mon fusible 7A à coté de la batterie est bon après test.
Ma batterie au repos affichait 12,8V donc semble bonne après recharge complète (elle a été changée en juin 2015 par l'ancien propriétaire disant que
l'ancienne était déchargée suite à l'inutilisation du scooter, j'espérais que ce soit cette raison mais visiblement pas...)
Enfin, pour tester l'alternateur, moteur tournant, j'ai débranché la cosse + de la batterie, et là tout marche sans pb, phare, etc... Donc mon alternateur fonctionne.

Reste alors selon moi et ce que j'ai trouvé sur le net, le régulateur, ou le circuit du faisceau ?

Qu'en pensez vous ?
Si vous pensez à ça aussi, y'aurait t-il des tests fiables et bien expliqués pour tester ce régulateur/circuit pour un novice comme moi en mécanique/électricité pour sym fiddle II 125 ?
(j'ai rien trouvé d'accessible ou clair pour l'instant sur le net)

Merci aux connaisseurs qui sauront m'aiguiller !
Tom.

Date de publication : 24/01/2016 14:35
Dénoncer Haut


Problème de charge, régulateur ? Batterie ? autre ? besoin d'aide...
#5
Débutant
Débutant


Bonjour,

J'ai un Sym fiddle II de 2011, 1700km au compteur (modèle AX12W1-F), acheté d'occasion en octobre 2015.

Il a roulé 2 semaines après l'achat, puis la batterie s'est affaiblie, jusqu'à ce qu'il ne démarre plus, sauf avec le kick.
Un premier garagiste m'a rechargé la batterie, et mesurant ac son multimètre a mis l'alternateur en cause, je vais voir un deuxième garage,
et là il me dit que c'est simplement un pb de batterie. Donc je me suis décidé à tenter l'investigation moi même, et à acheter un chargeur de batterie le temps de trouver...

J'ai fait des mesures de tension, et là il y a un pb : moteur tournant au point mort 12,5V et 12,77V max quand j'accélère
(alors que je devrais trouver du 13,5-14Volt d'après ce que j'ai trouvé sur le net), donc elle semble ne pas pouvoir se recharger correctement.

Mon fusible 7A à coté de la batterie est bon après test.
Ma batterie au repos affichait 12,8V donc semble bonne après recharge complète (elle a été changée en juin 2015 par l'ancien propriétaire disant que
l'ancienne était déchargée suite à l'inutilisation du scooter, j'espérais que ce soit cette raison mais visiblement pas...)
Enfin, pour tester l'alternateur, moteur tournant, j'ai débranché la cosse + de la batterie, et là tout marche sans pb, phare, etc... Donc mon alternateur fonctionne.

Reste alors selon moi et ce que j'ai trouvé sur le net, le régulateur, ou le circuit du faisceau ?

Qu'en pensez vous ?
Si vous pensez à ça aussi, y'aurait t-il des tests fiables et bien expliqués pour tester ce régulateur/circuit pour un novice comme moi en mécanique/électricité pour sym fiddle II 125 ?
(j'ai rien trouvé d'accessible ou clair pour l'instant sur le net)

Merci aux connaisseurs qui sauront m'aiguiller !
Tom.

Date de publication : 22/01/2016 15:35
Dénoncer Haut


présentation
#6
Débutant
Débutant


Bonjour,

Je suis propriétaire d'un Sym Fiddle II 125 acheté d'occasion en octobre 2015, ayant un pb de circuit de charge sur ce dernier j'espère trouver des réponses à mes questions ici avec vos aides ! ...

Date de publication : 22/01/2016 14:43
Dénoncer Haut






Powered by XOOPS © 2001-2014 The XOOPS Project