Connexion
Menu Principal
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne




(1) 2 »


Scooter neuf, demarreur HS !!!
#1
Débutant
Débutant


Cacher les informations utilisateur
Joint:
20/09/2007 06:11
Dernière connexion:
25/10/2007 21:57
Groupe :
Utilisateurs enregistrés
Messages: 7
Niveau : 1; EXP : 60
HP : 0 / 15
MP : 2 / 676
Déconnecté
Salut la companie !!!

J'avais posté un sujet il y a deux semaines au sujet de l'achat d'un scooter Raggio ERA 125 cm3 chez Norauto. Et bien ca y est j'ai récupéré la bête vendredi et j'en suis trés content. Bonnes perfs (c'est pas un tueur mais bon...) et vitesse de pointe... Cependant, deux problème dont un grave sont a enregistrer au bout de 24h seulement !!!
Le démarreur électrique refuse de fonctionner (il marchait trés bien pis tout d'un coup paf). Lorsque j'appuie sur le bouton pour démarrer on entend un 'CLIC', mais ca ne tourne pas. Voici la video ou je m'apercoie du problème en live :
http://www.youtube.com/watch?v=TvnRnuQtHAg
Avez vous des idées ? suggestions ? Je pense a un pb de batterie ?!?
Deuxieme problème, plus caucasse qu'autre chose .... L'aiguille d'indicateur de carburant a fait un tour sur elle même en roulant et c'est positionnée en dessous du petit kiki qui la retient lorsque normalement c vide ou que leest étein. Je me vois mal démonter tout le bordel pour la remettre en ordre et paumer la garantie, direction Norauto pour la garantie donc. Cependant meme s'ils me la remette elle repartira aussito par le meme chemin cette fichue aiguille ... je sens que ca deviendra un probleme endémique ...

Bon et bien messieurs si vous avez des idées -> n'hésitez pas !!!
(ps : klaxon et phares fonctionnent sans montrer de signe de faiblesse en mode batterie)

Merci d'avance ...

Date de publication : 13/10/2007 22:39
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Scooter neuf, demarreur HS !!!
#2
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 02:04
Dernière connexion:
17/01 12:50
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13723 | Synthèses: 2
Niveau : 71; EXP : 82
HP : 708 / 1770
MP : 4574 / 90955
Déconnecté
ca c est du sujet bien presenté !!!
chapeau
vu qu il est garantie je te dirais de ne rien toucher et de le leur ramené

le clac que l on en tend c est le relai de demarreur
donc peux de possibilité sachant que les fils vont de la batterie au relai et du relai au demarreur

1/le contacteur du relai est cramé, ca m'etonnerais
2/le demarreur a un probleme (brulé, grippé, plein d huile)
3/le fil + s est barré, avant ou apres le relai
peux de chance que ce soit le moins, car si le moins du demarreur se barre il tire sur ton cablage et le fais fondre, donc tu t en rend compte

tu peux tester le demarreur en le branchant direct sur 12v

Date de publication : 13/10/2007 23:01
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Scooter neuf, demarreur HS !!!
#3
Débutant
Débutant


Cacher les informations utilisateur
Joint:
20/09/2007 06:11
Dernière connexion:
25/10/2007 21:57
Groupe :
Utilisateurs enregistrés
Messages: 7
Niveau : 1; EXP : 60
HP : 0 / 15
MP : 2 / 676
Déconnecté
Merci pour ta réponse, et pour le comliment !!!

Mon pere pensait aussi à un pb de fils / batterie ... Tu me dit que je peut tester directement le démarreur sur la batterie ? pourrait tu, quant tu auras du temps, me montrer la manip en faisant des scrennshots grace à cette doc (http://swakkanobi.free.fr/pdfs/tank/m ... -service-manual-final.pdf) , qui montre le quasi même? Je vais essayer de prendre des photos du dessous du scoot, et d'essayer de repérer exactement d'ou vient le bruit ...

Suite au prochain épisode ...

re-PS : Leà froid a beaucoup de mal à démarrer avec le kick, il faut combiner les deux kick+électrique pour qu'il démarre, bien que le démarreur ne fonctionne pas !!!. Dernière remarque encore, une fois le moteur démarré, le démarreur ne s'enclenche pas non plus (il devrait être aidé par le moteur qui tourne ...)

Merci de votre aide

Date de publication : 14/10/2007 07:57
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Scooter neuf, demarreur HS !!!
#4


Cacher les informations utilisateur
Joint:
28/03/2007 17:00
Dernière connexion:
10/08/2010 19:16
De perpignan
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 669
Niveau : 23; EXP : 55
HP : 0 / 563
MP : 223 / 26087
Déconnecté
J'ai vu à l'instant que tu viens de mettre une nouvelle vidéo sur youtube : http://fr.youtube.com/user/iroel971

On remarque bien tonde près que les finitions (plastiques) ont l'air de qualités quand même contrairement à beaucoup de chinois !!

J'ai également remarqué que tu as essayé de démarrer tonau démarreur alors que le moteur tournait ??

C'est un truc à un surtout pas faire ou bien tu vas tout niquer (relais démarreur) !!

Pour le pneu, je crois qu'il n'y a pas à s'affoler, c'est normal avec la force centrifuge...

++

Date de publication : 14/10/2007 09:02
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Scooter neuf, demarreur HS !!!
#5
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 02:04
Dernière connexion:
17/01 12:50
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13723 | Synthèses: 2
Niveau : 71; EXP : 82
HP : 708 / 1770
MP : 4574 / 90955
Déconnecté
je confirme pour le coup de mettre le demarreur avec le moteur qui tourne->pas bon du tout !!

pas de schema necessaire du tout
tu prend UN GROS FIL que tu met au + de ta batterie et tu le tiens SANS LE FIXER sur le connecteur du demarreur (+)

si ca tourne ton demarreur est ok

si tu freine pas ton demarreur ne fonctionne pas

Date de publication : 14/10/2007 09:12
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Scooter neuf, demarreur HS !!!
#6


Cacher les informations utilisateur
Joint:
28/03/2007 17:00
Dernière connexion:
10/08/2010 19:16
De perpignan
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 669
Niveau : 23; EXP : 55
HP : 0 / 563
MP : 223 / 26087
Déconnecté
J'allais le dire ça aussi, j'ai également remarqué que lorsque tu actionnais le bouton du démarreur, que tu ne freinais pas ??

Date de publication : 14/10/2007 09:15
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Scooter neuf, demarreur HS !!!
#7
Débutant
Débutant


Cacher les informations utilisateur
Joint:
20/09/2007 06:11
Dernière connexion:
25/10/2007 21:57
Groupe :
Utilisateurs enregistrés
Messages: 7
Niveau : 1; EXP : 60
HP : 0 / 15
MP : 2 / 676
Déconnecté
Toute cette attention, c'est chaleureux !!! snif !!! lol

Oui, je sais fort bien que lancer le démarreur alors que le moteur tourne c'est TRES TRES mauvais, puisque le moteur tourne plus vite que celui du démarreur. J'ai testé ca justement pour voir si on entendait le bruit qu'on entend d'habitude quant on fait ca.

Sisi, j'ai bien enclenché le frein mais je l'ai fait avec la meme main donc on ne voit rien. Sinon le clic ne se fait meme pas (logique)
BREF, tout ca pour dire que j'ai trouvé ce qui clochait. En fait le cable d'alimentation du démarreur était tout simplement sorti de sa cosse, comme le montre cette photo (http://images2.photomania.com/229038/1/rad345D8.jpg). Il s'est débranché car la batterie est trop petite pour le compartiment et elle se balade durant les trajets. Tout est rentré dans l'ordre donc (http://images2.photomania.com/229038/1/rad169CC.jpg) !
Un probleme subsiste, celui de la jauge d'essence qui part en cou_l_e !!! (http://images2.photomania.com/229038/1/radBD949.jpg). Je n'arrive pas a voir ce qu'il me reste d'essence...
Enfin rassuré je suis de ce pb de démarreur, plus de peur que de mal.

Date de publication : 14/10/2007 10:03
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Scooter neuf, demarreur HS !!!
#8
Débutant
Débutant


Cacher les informations utilisateur
Joint:
20/09/2007 06:11
Dernière connexion:
25/10/2007 21:57
Groupe :
Utilisateurs enregistrés
Messages: 7
Niveau : 1; EXP : 60
HP : 0 / 15
MP : 2 / 676
Déconnecté
Au fait j'ai oublié de te répondre perpignan66, effectivement je suis agréablement surpris par la qualité des plastics. De plus les perfs me plaisent, 90/95 km/h a donf pour un scooter neuf c pas mal. Maintenant il faut que je fasse ma période de rodage donc molo molo ...

Date de publication : 14/10/2007 10:11
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Scooter neuf, demarreur HS !!!
#9


Cacher les informations utilisateur
Joint:
28/03/2007 17:00
Dernière connexion:
10/08/2010 19:16
De perpignan
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 669
Niveau : 23; EXP : 55
HP : 0 / 563
MP : 223 / 26087
Déconnecté
Content pour toi !!

Par contre pour la jauge, c'est carrément bizarre !!

Date de publication : 14/10/2007 10:15
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Scooter neuf, demarreur HS !!!
#10


Cacher les informations utilisateur
Joint:
28/03/2007 17:00
Dernière connexion:
10/08/2010 19:16
De perpignan
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 669
Niveau : 23; EXP : 55
HP : 0 / 563
MP : 223 / 26087
Déconnecté
Oui c'est clair qu'il a l'air robuste, de plus, sur la deuxième vidéo, on remarque bien qu'il tire fort bien au démarrage, il a une excellente pêche !!!!!

Lorsque mon Jmstar était d'origine, il ne tirait pas comme ça (loin de là) !!

Oui molo molo pour le rodage, fais le bien chauffer avant de tirer dessus, c'est très important.

Par contre, je suis allé par curiosité sur le site de Norauto et tonn'y est pas ? http://www.norauto.fr/catalogue/2-roues-quads/Scooters/1.html

Je vois un 50cc à déjà 990€, j'ai du mal à imaginer que tu aies payé le tiens le même prix pour un 125cc ? Peut-être une offre de lancement ?

++

Date de publication : 14/10/2007 10:19
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Site archivé nous le gardons en ligne pour références techniques https://www.boostycom.fr/