Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne






pas de démarrage suite à 1 mois 1/2 de non-utilisation: pb compression?
#1
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
05/06/2009 07:44
Dernière connexion:
15/10/2014 01:00
Groupe :
Utilisateurs enregistrés
Messages: 23
Niveau : 3; EXP : 52
HP : 0 / 63
MP : 7 / 2244
Déconnecté
Bonjour,

J'ai laissé Môssieur le Baotian BT125T-9 pendant 1 mois 1/2 tout seul dans son jardin. Maintenant, Môssieur tire la gueule; il ne daigne plus démarrer. Je sais que c'est pas bien, que les 4 temps il faut les faire tourner régulièrement pour huiler les chemises, etc. etc. mais je n'ai pas pu faire autrement.
D'habitude je démarre Môssieur au kick (embrayage de démarreur cassé); mais là j'ai l'impression qu'il y a très peu de compression (peu de résistance sur le kick). Je signale que la batterie envoie du jus (phare, klaxon, démarreur tournant dans le vide...)

Vos opinions sont les très bienvenues...

Votre serviteur, Woopy

Date de publication : 09/11/2009 23:30
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: pas de démarrage suite à 1 mois 1/2 de non-utilisation: pb compression?
#2
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
05/06/2009 07:44
Dernière connexion:
15/10/2014 01:00
Groupe :
Utilisateurs enregistrés
Messages: 23
Niveau : 3; EXP : 52
HP : 0 / 63
MP : 7 / 2244
Déconnecté
bon problème résolu, il fallait kicker, kicker, kicker, et rekicker pendant des dizaines de minutes...

Date de publication : 10/11/2009 12:25
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: pas de démarrage suite à 1 mois 1/2 de non-utilisation: pb compression?
#3
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
02/06/2008 23:12
Dernière connexion:
28/03/2017 03:18
De cannes-mandelieu la napoule (06)
Groupe :
Utilisateurs enregistrés
plus
Messages: 5370
Niveau : 52; EXP : 89
HP : 259 / 1297
MP : 1790 / 49942
Déconnecté
désolé, pas vu ton message avant, la prochaine fois, amorce le carbu en essence, comment ? tu débranche la petite durite sur la pipe d'admission et tu aspire par a coups et pas trop fort, 4/5 coups et le carbu est plein.

Date de publication : 10/11/2009 12:55
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: pas de démarrage suite à 1 mois 1/2 de non-utilisation: pb compression?
#4
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
08/02/2018 17:33
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 708 / 1770
MP : 4575 / 83328
Déconnecté
start pilote
rien de tel

Date de publication : 12/11/2009 22:00
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project