Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche

Index du forum


Accueil » Tous les messages (kerberos)

BasBas



Re: Fusible claque à chaque démarrage
#71
Modérateur
Modérateur


Salut,

Commence par placer une ampoule à la place du fusible. Comme ça en cas de court-jus, elle s'allume plein pot et ça coûte moins cher en fusible..

Les contacts dont tu parles ne peuvent provoquer de court-circuit.. ils sont loin du 12V...

Par contre, si tu as un multimètre, position ohm x1, testes la résistance de la bobine du relais de démarreur, si tu trouves 0 ohm, elle est morte. (testes entre les fils qui sont dans le connecteur... pas sur les grosses cosses..)


le fusible claque sans entendre le démarreur se lancer

quand tu met le contact ou quand tu appuies sur le bouton de démarrage?


O+

Date de publication : 06/08/2011 13:05
Dénoncer Haut


Re: Autonomie ?
#72
Modérateur
Modérateur


Salut,

envisager de faire 250 km d'une trotte, pour voir

Beu, vi, 280 sans problème et en ville...

Mais faire 250Km d'une traite, sans arrêt, bonjour les crampes...

Préfère m'arrêter, dégourdir les jambes, reposer les bras/mains et fumer une clope...puis faire le plein..

O+

Date de publication : 06/08/2011 12:50
Dénoncer Haut


Re: Fusible claque à chaque démarrage
#73
Modérateur
Modérateur


des détails, et on trouvera.

ben vi, comme d'hab quoi...

RIEN ne nous résiste...

Mais il faut tout nous dire, tu es nos yeux et nos mains...


O+

Date de publication : 05/08/2011 20:05
Dénoncer Haut


Re: Un phare ou deux ?
#74
Modérateur
Modérateur


Salut,

Sinon, ça avance, SDS ?

Par ce qu'il en a marre de tes gribouillis...

Bien que... Je ne dirais rien pour le "gribouillon".

Mais là, tu en as déjà trop dit Jo...




Oui, bon ,je sors...

O+

Date de publication : 05/08/2011 20:01
Dénoncer Haut


Re: Fusible claque à chaque démarrage
#75
Modérateur
Modérateur


Salut,

Si le fusible claque lorsque tu actionnes le démarreur il est probable que le relais soit H.S. (court-circuit probable) à moins que ce ne soit dans le câblage.

Si le fusible claque quand tu met le contact le problème est ailleurs.

Mais je ne peux être plus précis que tes précisions..


O+

Date de publication : 05/08/2011 19:52
Dénoncer Haut


Re: Usure inégale des plaquettes de frein
#76
Modérateur
Modérateur


Salut,

les plaquettes AV pour moi s'usent normalement

J'ai cru ça aussi mais en démontant on voit quand même une usure irrégulière, moins flagrante que l'arrière mais...

Et le pire c'est que les plaquettes ne sont plus "plates" mais usées bombées. Pas top pour les surfaces de contact et donc le freinage.


Mieux vaut mettre un pion à chaque étrier... enfin, c'est mon idée...


O+

Date de publication : 05/08/2011 12:22
Dénoncer Haut


Re: pot qui pete
#77
Modérateur
Modérateur


Salut,

C'est pas démontable, ce truc !

Si si... avec un bon marteau ça se démonte bien.....

Mais ça se remonte plus jamais hein...


Naaaan, c'est une blague hein... ça se démonte pas...

Et aussi, vérifier qe le fil H.T. soit bien vissé dans la bobine ET dans l'anti-parasites... (ça c'est pas une blague..)

O+

Date de publication : 04/08/2011 20:49
Dénoncer Haut


Re: Pot qui pete
#78
Modérateur
Modérateur


Salut,

fuite.....

Ecrous perdus/désserés, joint H.S., soudure K.O, trou (rouille), etc...


O+

Date de publication : 04/08/2011 20:46
Dénoncer Haut


Re: Vilain brequin
#79
Modérateur
Modérateur


Salut,

Qu'en pensez-vous ?

Qu'il est "racing" et est 3mm plus long que l'origine....

Si tu as les cales qui vont bien sous le cylindre, ça passera, sinon bing!

(+3000 Micrometer)= 3mm ...

O+

Date de publication : 04/08/2011 20:43
Dénoncer Haut


Re: Usure inégale des plaquettes de frein
#80
Modérateur
Modérateur


Salut,

Tu n'avais pas de pion à l'arrière ?

Ben non, ni devant...

Etrange que vous ayez des pions derrière et pas devant... cherchez la logique de l'histoire..

L'inox que j'ai utilisé est aussi (si pas plus) résistant qu'un acier chinois.. pas de stress à ce niveau..


Encore une constatation que j'ai fait, les plaquettes qui s'usent de biais sont également "bombées". C.A.D. qu'elles ne sont pas usées plates mais légèrement courbe.
Tout ça ne contribue certainement pas à avoir un freinage efficace.. les surfaces de contact plaquettes/disque ne sont jamais optimum mais plutôt du genre "minimum"...

Vous dirai s'il y a un "mieux" quand elles seront rôdées...

bons freinages

O+

Date de publication : 04/08/2011 11:46
Dénoncer Haut



« 1 ... 5 6 7 (8) 9 10 11 ... 218 »



Powered by XOOPS © 2001-2014 The XOOPS Project