Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche

Index du forum


Accueil » Tous les messages (lb125t)

BasBas



Re: débridage
#41


salut,

comme erick : pas de bride !!!!

faut améliorer les perfs par :

un début pas cher et facile :
arbre à came A9.
gicleur + gros (115 semble pas mal, à voir)
galets + légers (si t'es en 13 gr d'origine, prends des 11 gr).
cdi racing bleu
cornet d'admission d'air à la place de la boite à air.

tout ça chez gy6.fr

ensuite, tu as le pot effectivement , mais gain pas super super...

tu as aussi embrayage racing + ressort de contre poussée 1500 rpm... (environ 80 euros le tout)

puis les trucs carrément illégaux :
kit 150 160 voir 180 cc

enfin les kits de transmission longue (bof bof bof ....).

sinon, solution ultime : revente duet achat d'un xmax !
au mieux : passage du permiset ... vroooommmm

Date de publication : 17/09/2009 10:37
Dénoncer Haut


Re: cdi pour 125bonjour
#42


erick a écrit :

ont l'appelle le grand con, car il est grand et tres con

logique, imparrable.

vous l'appelleriez "le p'tit sympa" alors qu'il est grand et con, là, il y aurait matière à discuter...

ceci dit, m'étonnerait fort qu'un bobine racing et un cdi te permettent de franchir le mur du son... (pour nous c'est 95 km/h !!!! LOL )



Date de publication : 17/09/2009 10:23
Dénoncer Haut


Re: qui as deja eu des problemes de livraison aev GY6.fr?
#43


s'il faut une autr adress de livraison contactez moi par mp


ah oui, mais non !! là c'est trop tard, tu as publiquement remis en cause le travail de nico, crois pas t'en tirer en mp si c'est toi qui a fourni une adresse foireuse.

je rejoins mes camarades : jamais eu un souci avec nico pour les livraisons. et meme mieux quand tu le contacte en disant : nico, suis dans la merde, stp envoies en express, attends pas jeudi, ben parfois il accede à ta demande, malgrè ses regles d'envoi.
jamais eu un pb de sav non plus.


Date de publication : 15/09/2009 09:46
Dénoncer Haut


Re: J'ai poussé mon scoot pour rentrer
#44


un kilometre à pied
ça use euhh
ça use euhh ,
un kilometre à pied
ça use les souliers!!!!!

concernant la cuisson des frites : c'est presque bien sauf que :
la température entre le premier bain et le second bain doit etre différente.

pour ceux qui sont en belgique, dites leur : dans les "baraques" à frites, il y a 2 bains différents (de mémmoire, un bain à 180 °C et un à 160 °C) .
le premier bain cuit la pomme de terre.
le second bain dore la frite.
ainsi la frite est dorée à l'extérieure, et reste onctueuse à l'intérieur.
voilà voilà ...
voilà le secret
je sais, rien à voir avec le connecteur de béquille mais bon.

pour la petite histoire, j'ai eu moi aussi un grand moment de solitude à cause de cette sécurité sur ma(er6) ... pas de démarrage, rien... bizarre quand meme. je coupe le contact, je le remets, je vérifie le coupe contact ... rien !!!
en fait sur ces bestioles, si t'es pas au point mort, bequille mise, tu démarres pas. et là, j'étais en 1ere !
j'ai remis le point mort et là ... broooummm. soulagement !!!!

Date de publication : 14/09/2009 09:54
Dénoncer Haut


Re: pourquoi tout le monde me dit des trucs différents!!
#45


mets le doigt dessus en démarrant. NAN !!! JE RIGOLE !!!


ahahahahahah !!!!!!!!!!

Date de publication : 12/09/2009 12:28
Dénoncer Haut


Re: pourquoi tout le monde me dit des trucs différents!!
#46


+ 1 pour la bougie NGK et un cdi (quitte à changer cdi autant prendre un racing), et bien enclencher l'antiparasite.

Date de publication : 11/09/2009 13:56
Dénoncer Haut


Re: changement allumage
#47


electrofun a écrit.
"surtout ce que cela peut maporter"

ça ne peut "taporter" que des emme..rdes

donc oublie, ça sert à rien.

Date de publication : 11/09/2009 13:46
Dénoncer Haut


Re: Batterie qui se decharge betement
#48


pour éviter ce genre de truc j'ai installé un coupe circuit sur mon scoot. quand j'arrete le scoot, je coupe carrement l'alimentation genérale, comme ça j'suis sûr que rien ne pompe. => plus jamais eu de pb de batterie.

NB prends une batterie de calibre supérieur (j'avais une 7A et j'ai pris une 9A => ça marche bien mieux !!!!)

Date de publication : 10/09/2009 16:50
Dénoncer Haut


Re: panne iincroyable mais vrai
#49


dominik59

"je dois me rendre à Reims"

salut,

j'y ai habité et travaillé pendant plus de 10 ans.
aujourd'hui je suis revenu dans ma campagne savoyarde.
vous savez quoi ??? je suis HEUREUX !!! franchement ça craint la Champagne (la Marne quoi...). et encore y en a qui vivent meme dans les ardennes (département présentant le plus haut taux de suicide de France...)

bref, nous insistons mais ça ressemble grave à une prise d'air dans l'alimentation (carburation).


NB : le honda SHI, il est moche !

Date de publication : 10/09/2009 16:46
Dénoncer Haut


Re: moteur bloqué
#50


enzohugo a écrit :
mais bon je connais rien j ai fait tournee la chaine c est grave et l aac a9 est diferent du mien il a une grosse rodelle en plus

c'est normal t'inquiète, pas de pb !

Date de publication : 10/09/2009 16:39
Dénoncer Haut



« 1 2 3 4 (5) 6 7 8 ... 42 »



Powered by XOOPS © 2001-2014 The XOOPS Project