Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne




(1) 2 3 4 ... 7 »


collecteur d'échappement ne monte pas!
#1
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
01/10/2009 12:55
Dernière connexion:
07/01/2015 19:47
De auxerre
Groupe :
plus
Utilisateurs enregistrés
Messages: 1802
Niveau : 35; EXP : 51
HP : 0 / 862
MP : 600 / 30417
Déconnecté
Bonjour à tous,

Est-ce que quelqu'un a déja rencontré des problèmes de montage avec les collecteurs pour gros scooter GT125 de chez Bootsy ou autre fournisseurs ? (collerette coté cylindre soudée de travers)

Date de publication : 07/10/2010 10:58
roule en Burgman 650
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: collecteur d'échappement ne monte pas!
#2
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
02/06/2008 23:12
Dernière connexion:
28/03/2017 03:18
De cannes-mandelieu la napoule (06)
Groupe :
Utilisateurs enregistrés
plus
Messages: 5370
Niveau : 52; EXP : 89
HP : 259 / 1297
MP : 1790 / 50773
Déconnecté
moi non, ils etait tous non fixés sur le tube, mais je n'en ai jamais pris chez boosty.

les miens viennent de chez daddee

Date de publication : 07/10/2010 19:42
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Anonymes
Re: collecteur d'échappement ne monte pas!
#3
ton collecteur de travers il est pour pot horizontal ??

ou pour pot qui remonte à 45° ??

Donc suivant le collecteur ta plaque support roue et support pot ne va pas aller .

si tu as un support pour pot qui remonte à 45° il faut le collecteur qui remonte à 45°,avec ce modele de support y a jamais de probleme tous les pots avec 2 colliers se montent .

par contre si tu as un support pour pot hhorizontal il a des fixations spéciales pour ton pot origine,

exemple sur monscoot à l'origine pot et collecteur horizontal etaient soudés l'un à l'aute et fixations spéciales

ce pot et support introuvable , donc tout changé

Mais ta patte qui serait de travers te fait aller le collecteur ou ??

vers le haut ou le bas ?

ou à gauche ou à droite ?

Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Anonymes
Re: collecteur d'échappement ne monte pas!
#4
C'est beaucoup mieux quand la collerette n'est pas soudée sur le collecteur , seulement enfilée ,mais trés trés rare et jamais vendu collecteur seul , toujours avec le pot

on peut mieux régler la fixation collecteur / pot/support

Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: collecteur d'échappement ne monte pas!
#5
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
01/10/2009 12:55
Dernière connexion:
07/01/2015 19:47
De auxerre
Groupe :
plus
Utilisateurs enregistrés
Messages: 1802
Niveau : 35; EXP : 51
HP : 0 / 862
MP : 600 / 30417
Déconnecté
salut baroudeur, en fait je ne peu même pas enfiler les 2 goujons dans la bride du collecteur, seulement 1.

Pour mettre les deux goujons, le collecteur est renvoyé vers la gauche et ne tombe plus en face du pot bien sur!

Je pense que la bride a tournée sur le tube au moment du soudage.

Les deux collecteurs (origine, et Boosty) sont parfaitement identiques, sauf la position de la bride décalée d'environ 1cm.

Je met un petit croquis.

Pour info, j'ai envoyé un mail à Boosty, qui m'a demandé de lui donner plus d'info et va je pense régler ce problème

Date de publication : 07/10/2010 21:13
roule en Burgman 650
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: collecteur d'échappement ne monte pas!
#6
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
01/10/2009 12:55
Dernière connexion:
07/01/2015 19:47
De auxerre
Groupe :
plus
Utilisateurs enregistrés
Messages: 1802
Niveau : 35; EXP : 51
HP : 0 / 862
MP : 600 / 30417
Déconnecté
croquis

Joindre un fichier:



jpg  IMG.jpg (384.36 KB)
4183_4cae1eae168ed.jpg 2512X3504 px

Date de publication : 07/10/2010 21:25
roule en Burgman 650
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: collecteur d'échappement ne monte pas!
#7
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
01/10/2009 12:55
Dernière connexion:
07/01/2015 19:47
De auxerre
Groupe :
plus
Utilisateurs enregistrés
Messages: 1802
Niveau : 35; EXP : 51
HP : 0 / 862
MP : 600 / 30417
Déconnecté
oups l'image est inversée la voila dans le bon sens

Joindre un fichier:



jpg  IMG.jpg (384.27 KB)
4183_4cae1f76f2366.jpg 2512X3504 px

Date de publication : 07/10/2010 21:29
roule en Burgman 650
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: collecteur d'échappement ne monte pas!
#8
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
08/02/2018 17:33
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 708 / 1770
MP : 4575 / 84461
Déconnecté
ca m est arrivé deja, sur du pas boosty
ca, le tube qui depasse de la bride, l espacement des trous de bride incorrect, les soudures incompletes, les cintrages faux

tout arrive avec eux

Date de publication : 08/10/2010 00:34
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Anonymes
Re: collecteur d'échappement ne monte pas!
#9
Boosty va surement t'en envoyer un autre

mais si toute sa série est idem ???

y aura du souci

Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: collecteur d'échappement ne monte pas!
#10
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
01/10/2009 12:55
Dernière connexion:
07/01/2015 19:47
De auxerre
Groupe :
plus
Utilisateurs enregistrés
Messages: 1802
Niveau : 35; EXP : 51
HP : 0 / 862
MP : 600 / 30417
Déconnecté
ba oui je serais triste pour lui si ils sont tous soudé de la même façon!

mais bon un qui soit mal fait ça peu arriver !

le tout c'est qu'on arrive a trouver une solution, mais avec nico je ne me tracasse pas, ça a l'air d'être quelqu'un de sérieux !

Alain

Date de publication : 08/10/2010 09:16
roule en Burgman 650
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut




(1) 2 3 4 ... 7 »



Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project