Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne






bougie??ou probleme de carburateur???
#1
Débutant
Débutant


Cacher les informations utilisateur
Joint:
08/08/2011 17:05
Dernière connexion:
24/08/2011 19:27
Groupe :
Utilisateurs enregistrés
Messages: 13
Niveau : 2; EXP : 38
HP : 0 / 34
MP : 4 / 901
Déconnecté
bonsoir

j ai un scooter eurocka matador 125 en rodage (je suis a 600km)

voila j ai remarqué que lamarche avec impulsion comme si elle derate au moment ou je commence a accéléré (pour démarré) mais quand j accélère encore plus(a 20km/h) le régime deviens normal et je ressent pas de secousse!!

on ma dis que ca pourrai venir de la bougie! j ai démonté la bougie pour voir elle etait noire j ai changé la bougie pour voir, avec la nouvelle bougie lamarché bien mais tout a coup elle a commencé a dératé beaucoup plus!!( la nouvelle bougie est totalement grillé)
donc j ai remis l ancienne bougie!!

maintenant je sais plus ou est le problème de la bougie ou du carburateur ???

Date de publication : 19/08/2011 03:48
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: bougie??ou probleme de carburateur???
#2
Débutant
Débutant


Cacher les informations utilisateur
Joint:
08/08/2011 17:05
Dernière connexion:
24/08/2011 19:27
Groupe :
Utilisateurs enregistrés
Messages: 13
Niveau : 2; EXP : 38
HP : 0 / 34
MP : 4 / 901
Déconnecté
salut tt le monde !!

donc voila hier on roulant avec leil s est éteint tout seul au milieu de la route !!! il na pas voulu s allumé ni par le démarreur ni manuelement!!!on a du le poussé jusqua la maison !!

bref maintenant je sais plus ou est le probleme, et je sais plus quoi faire !!

PS: j ai lele plus chinois du forum apparement! a peine un mois et demi il tombe deux foi en panne :( :(

Date de publication : 20/08/2011 14:38
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: bougie??ou probleme de carburateur???
#3
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/01/2010 11:01
Dernière connexion:
10/04/2016 16:08
De Bruxelles, Evere
Groupe :
Utilisateurs enregistrés
plus
Messages: 2302
Niveau : 39; EXP : 0
HP : 190 / 950
MP : 767 / 29141
Déconnecté
Salut,

j ai démonté la bougie pour voir elle etait noire

Oui, bon, ça n'empêche pas son fonctionnement ça.. ça veut juste dire que tu carbure trop riche (ou que tu as roulé un moment à basses vitesses..ou que tu consomme de l'huile)

la nouvelle bougie est totalement grillé

!??! Ah bon? que veux tu dire par là?? grillée comment?

M'étonnerait qu'une bougie "grille" en quelques KM...

Photo de la bête qu'on se rende compte là...


Peut être carburation trop riche pour une raison ou une autre..

mais d'après photo de la nouvelle bougie "grillée" on pourra se faire une idée...

O+


Date de publication : 20/08/2011 19:18
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


probleme de carburateur
#4
Débutant
Débutant


Cacher les informations utilisateur
Joint:
08/08/2011 17:05
Dernière connexion:
24/08/2011 19:27
Groupe :
Utilisateurs enregistrés
Messages: 13
Niveau : 2; EXP : 38
HP : 0 / 34
MP : 4 / 901
Déconnecté
@kerberos : merci pour la réponse!

je rectifie la bougie n est pas grié j ai pu la vérifier il ya des étincelle!! mais elle est devenu noir (coté interne)

par hasard j ai ouvert le filtre a aire il y avais de l essence qui coulé (je pense que meme il est mélangé au huile!!)

le moteur est noyer !!!

j ai du vidé le réservoir d essence !!

j ai enlevé la bougie!
j ai cherché sur le net : j ai lu qu il faut laissé seché pui kické a vide plusieurs foi pour que l essence soi envoyer vers le tuyau d échappement!!

j ai rebranché tout et j ai essayé d allumé (apres quelque coup ) lea démarré mais il tien pas le régime!! il dérate pui il s éteint tout seul!!(sauf si j accélère)

je l ai laissé un moment (eteint) a mon retour je trouve de l essence qui coule a nouveau du filtre a aire !!!

maintenant je suis sur que le probleme viens de l essence!

mais pour quoi tout a coup l essence coule trop ????

Date de publication : 21/08/2011 03:47
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: bougie??ou probleme de carburateur???
#5
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/05/2009 17:14
Dernière connexion:
01/05/2017 17:57
De lille
Groupe :
plus
Utilisateurs enregistrés
Messages: 4966
Niveau : 51; EXP : 48
HP : 252 / 1262
MP : 1655 / 41189
Déconnecté
Si ton réservoir est plus haut que ton carbu, vétifie donc ton robinet à dépression, et ton pointeau carbu.

Bye.

Date de publication : 21/08/2011 09:06
Qui ne supporte la critique ne progressera point.
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: bougie??ou probleme de carburateur???
#6
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/01/2010 11:01
Dernière connexion:
10/04/2016 16:08
De Bruxelles, Evere
Groupe :
Utilisateurs enregistrés
plus
Messages: 2302
Niveau : 39; EXP : 0
HP : 190 / 950
MP : 767 / 29141
Déconnecté
Salut,

Oui, comme dit jojojo....

avec une préférence pour le pointeau... (un petit (petit hein) coup sur le carbu..?)

mais euwww....


j ai un scooter eurocka matador 125 en rodage (je suis a 600km)

Et le vendeur (une société je suppose) n'offre pas de garantie??

O+



Date de publication : 21/08/2011 14:58
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: bougie??ou probleme de carburateur???
#7
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/05/2009 17:14
Dernière connexion:
01/05/2017 17:57
De lille
Groupe :
plus
Utilisateurs enregistrés
Messages: 4966
Niveau : 51; EXP : 48
HP : 252 / 1262
MP : 1655 / 41189
Déconnecté
apres le tuyau va dans une piece(a gauche de l image)


Heu ... Gros msg d'alerte ! une de tes photo semble TRES vérolée ...

Topic suivra ...

Pour l'instant, donc, cette pièce est bien le robinet à dépression.

Son rôle est de n'autoriser l'arrivée d'essence au carbu QUE quand le moteur tourne.

Dans ce cas, la pipe d'admission est en dépression, la durite branchée sur cette dernière est connectée au dit robinet, et la membrane interne de ce robinet est "attirée" par la dépression. Ca ouvre un pointeau, et hop ! l'essence descend, vers le carbu.

Bon, il reste toujours le problème du pointeau de cuve carbu.

A mon avis, soit il est coincé en position basse, soit ton flotteur de cuve est percé.

Pour vérifier ça, dépose du carbu, démontage de la cuve (utilise un TRES bon tournevis cruciforme, là, les vis cuve sont bien les seuls trucs trop serrés sur nos chinois !)

Le flotteur doit bouger librement, de bas en haut, et être "léger" (pas contenir d'essence, quoi).


Voilou.

A tout de suite.

Date de publication : 21/08/2011 19:10
Qui ne supporte la critique ne progressera point.
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: bougie??ou probleme de carburateur???
#8
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/05/2009 17:14
Dernière connexion:
01/05/2017 17:57
De lille
Groupe :
plus
Utilisateurs enregistrés
Messages: 4966
Niveau : 51; EXP : 48
HP : 252 / 1262
MP : 1655 / 41189
Déconnecté
Allez, tu nettoie ton ordi, STP, sinon, je ne lirais plus tes post's.

Tu es infecté par PicFrame.gen.

Je suis bien protégé, mais peut-être que d'autres ...

Donc, merci de régler ça.
Bye.

Joindre un fichier:



jpg  virus.jpg (101.12 KB)
3552_4e513c9f4d4bb.jpg 750X600 px

Date de publication : 21/08/2011 19:13
Qui ne supporte la critique ne progressera point.
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: bougie??ou probleme de carburateur???
#9
Débutant
Débutant


Cacher les informations utilisateur
Joint:
08/08/2011 17:05
Dernière connexion:
24/08/2011 19:27
Groupe :
Utilisateurs enregistrés
Messages: 13
Niveau : 2; EXP : 38
HP : 0 / 34
MP : 4 / 901
Déconnecté
@kerberos @jojojo :merci pour les réponses!
et merci de m avoir alerté pour le virus

j'utilise ubuntu(linux) je suis étonné que les fichier soient infecté( si ce n est pas le site web lui meme ou j ai hébergé les images )je vais essayé de voir d ou vien le virus )


@kerberos : je vais essayé de vérifier le robinet de dépression

Date de publication : 22/08/2011 02:16
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project