Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne




(1) 2 »


Bessois de votre aide les gars!!!
#1
Semi-pro
Semi-pro


Cacher les informations utilisateur
Joint:
17/03/2010 03:12
Dernière connexion:
24/09/2010 21:27
De anet
Groupe :
Utilisateurs enregistrés
Messages: 72
Niveau : 7; EXP : 40
HP : 0 / 160
MP : 24 / 4376
Déconnecté
Bonjour a tous,

Alors voila comme l'indique du topic le mentionne j'ai bessoins de votre aide pour mon pepere.

Scoot: astro 125 du 03/2010 acheté neuf, il a actuelement 1300kms.

Quasi tout est d'origine dessus, sauf: galet 11grs (c'etait les meme d'origine) bougie NGK (y'en avait une aussi d'origine), CDI bleu, ce sont les seules modifs.
Leau debut roulé aux alentours de 80 85 km/h sur le plat, 70km/h en montée et jusqu'a 95 en descente. Au jour d'aujourd'hui il ne roule plus qu'a 70km/h que ce soit sur le plat ou bien en montée ou en descente. (je parle bien entendue des meme trajets qu'avant)
Je n'ai rien fait dessus de special, c'est arrivé du jour au lendemain, je met toujours du 98 a la meme station.
J'ai reglé les culbus par "acquis" de conscience mais ca n'a rien changé. J'ai controlé les galets qui sont en bon etat (en meme temps ils ont 900kms!!) la carburation doit etre bien reglée a en jugé par la couleur de la bougie qui est "brique".
Le seul truc que j'ai pu remarqué ce que depuis 15 jours environ il a un peu du mal a demaré a chaud, pas non plus catastrophique, mais j'insiste bien 2sec alors qu'avant il demarer au quart.

Voila vue que la je seche si quelqu'un pouvait m'aiguiller sur un truc. ;)

Merci a vous.

Date de publication : 27/08/2010 19:28
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Bessois de votre aide les gars!!!
#2
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
09/08/2010 16:35
Dernière connexion:
26/09/2010 19:44
De lot
Groupe :
Utilisateurs enregistrés
Messages: 38
Niveau : 4; EXP : 94
HP : 0 / 98
MP : 12 / 2578
Déconnecté
bonsoir,

J'ai vue sur certain poste que cela pourait venir d'une courroie ussée ou fatiguée.

Mais je supose que tu a du ferifier vue que tu a regardé les galets.

A+

Date de publication : 27/08/2010 21:27
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Bessois de votre aide les gars!!!
#3
Semi-pro
Semi-pro


Cacher les informations utilisateur
Joint:
17/03/2010 03:12
Dernière connexion:
24/09/2010 21:27
De anet
Groupe :
Utilisateurs enregistrés
Messages: 72
Niveau : 7; EXP : 40
HP : 0 / 160
MP : 24 / 4376
Déconnecté
J'ai effectivement regardé la courroie, elle me "parait" normal, mais j'ai un gros doute tout de meme quand a elle.
C'est une jonway d'origine, 842*20*30, elle mesure au plus haut 19mm ce qui n'est pas forcement catastrophique je pense??
Par contre sur le vario on voit bien qu'elle ne monte pas jusqu'en haut, pareil j'ai l'impression en "statique" (scoot sur la bequille, carter enlevé) qu'elle ne descend pas enorme dans "l'embrayage"
Ps: j'ai un ressort de CP de 1500, mais meme avec celui d'origine remis ca n'a rien changé.
Je pense que je vais me "fendre" d'un nouveau vario et une courroie. C'etait pas prevu d'autant plus que le permis gros cube est pour bientot mais la je me traine gravement quoi!!

Date de publication : 27/08/2010 22:02
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Bessois de votre aide les gars!!!
#4
Semi-pro
Semi-pro


Cacher les informations utilisateur
Joint:
17/03/2010 03:12
Dernière connexion:
24/09/2010 21:27
De anet
Groupe :
Utilisateurs enregistrés
Messages: 72
Niveau : 7; EXP : 40
HP : 0 / 160
MP : 24 / 4376
Déconnecté
Et si c'etait mon compteur??
Je m'explique en fait tout a l'heure apres avoir enrichi un peu le melange, je vais faire un tours et la l'aiguille depasse un tout petit peu le 70, genre 72km/h, mais a coté de ca lorsque j'ai freiné l'aiguille est rester sur le 70 un bon moment.
Autres chose qui me fait dire ca, c'est qu'a chaque fois il bloque a 70, pas plus pas moins.
On sent pourtant en descente le regime moteur augmenter, mais sans prise de vitesse (au compteur toujours) ainsi que les "vibrations" de roulage. Notament au guidon.
Quelqu'un a une idée pour le tester?? Je penser branché la perceuse directement sur le cable, mais va elle tournée assez vite??

Date de publication : 28/08/2010 14:52
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Bessois de votre aide les gars!!!
#5
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
09/08/2010 16:35
Dernière connexion:
26/09/2010 19:44
De lot
Groupe :
Utilisateurs enregistrés
Messages: 38
Niveau : 4; EXP : 94
HP : 0 / 98
MP : 12 / 2578
Déconnecté
re,

Pour ce qui est des courroie d'origine est leur taille , c pas le top.

Moi j'avais sur mona l'origine une courroie mitsuboshi 845 20 32, est barroudeur ma donner la preuve quelle etait plus petite qu'une gate 835 20 30.

Donc je pense que tu peu deja voir de ce coter la (changement par une gate de chez boosty).

A+

Date de publication : 28/08/2010 14:56
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Bessois de votre aide les gars!!!
#6
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/05/2009 17:14
Dernière connexion:
01/05/2017 17:57
De lille
Groupe :
plus
Utilisateurs enregistrés
Messages: 4966
Niveau : 51; EXP : 48
HP : 252 / 1262
MP : 1655 / 37594
Déconnecté
Ben, déjà, si tu as gps, utilise-le. Tu auras ta vitesse exacte.

Sinon, demande à un copain de te suivre en voiture, et après, de t'indiquer ta vmax.

@+

Date de publication : 28/08/2010 15:44
Qui ne supporte la critique ne progressera point.
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Bessois de votre aide les gars!!!
#7
Semi-pro
Semi-pro


Cacher les informations utilisateur
Joint:
17/03/2010 03:12
Dernière connexion:
24/09/2010 21:27
De anet
Groupe :
Utilisateurs enregistrés
Messages: 72
Niveau : 7; EXP : 40
HP : 0 / 160
MP : 24 / 4376
Déconnecté
J'ai pas d'amis... lol, non en fait si je veut les faire venirs les pauvres ca va leur faire faire bcp de route, non je vais essayé avec le gps. On vera bien, en esperant qu'il ne tombe pas...

Date de publication : 28/08/2010 16:25
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Bessois de votre aide les gars!!!
#8
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/05/2009 17:14
Dernière connexion:
01/05/2017 17:57
De lille
Groupe :
plus
Utilisateurs enregistrés
Messages: 4966
Niveau : 51; EXP : 48
HP : 252 / 1262
MP : 1655 / 37594
Déconnecté
Trois tours de scotch, autour d'un des support rétro.

Pas élégant, mais, rapide, pratique, et simple.

@+

Date de publication : 28/08/2010 18:23
Qui ne supporte la critique ne progressera point.
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Bessois de votre aide les gars!!!
#9


Cacher les informations utilisateur
Joint:
17/09/2008 19:17
Dernière connexion:
27/07/2015 21:41
Groupe :
Utilisateurs enregistrés
Messages: 177
Niveau : 12; EXP : 35
HP : 0 / 283
MP : 59 / 8999
Déconnecté
Regarde de près l'aiguille de ton compteur de vitesse .j'ai pratiquement le mêmeet mon aiguille c'est tordue avec le soleil et elle venait frotter sur la vitre .Résultat : 70 km/h en monté ,en descente et même des fois à l'arrêt .

Date de publication : 28/08/2010 19:13
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Bessois de votre aide les gars!!!
#10
Semi-pro
Semi-pro


Cacher les informations utilisateur
Joint:
17/03/2010 03:12
Dernière connexion:
24/09/2010 21:27
De anet
Groupe :
Utilisateurs enregistrés
Messages: 72
Niveau : 7; EXP : 40
HP : 0 / 160
MP : 24 / 4376
Déconnecté
Hum hum nellioz, aprocherions nous du "probleme"?? Car j'ai effectivement les meme symptomes. Par contre je n'ai pas regardé l'aiguille, juste remarqué que le "butoir" etait tordu lui, et effectivement quand ca m'est arrivé c'etait pendant la periode de chaud quand lerester dehors.
Vais regarder ca demain, (enfin tout a l'heure!!!) et tester avec les gps vue qu'il est a ma dispos.

Date de publication : 29/08/2010 03:28
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project