Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne




(1) 2 3 »


problème démarrage à distance
#1
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
01/10/2009 12:55
Dernière connexion:
07/01/2015 19:47
De auxerre
Groupe :
plus
Utilisateurs enregistrés
Messages: 1802
Niveau : 35; EXP : 51
HP : 0 / 862
MP : 600 / 30721
Déconnecté
Bonjour tout le monde,

Je vous expose un petit problème que je rencontre depuis quelques jours sur mon Jonway 125.

Cela concerne le démarrage à distance que j'actionne depuis la télécommande de mon alarme, qui ne fonctionne plus.

Lorsque j'appui sur le bouton (deux fois de suite) le contact se met, puis j'entent comme un relais qui click, mais le démarreur ne s'enclenche pas.

J'ai vérifié tous les connecteurs électrique depuis le nez du scooter jusqu'aux feux arriéres, (et resseéage de l'ensemble de la boulonnerie), mais rien trouvé.

L'alarme fonctionne bien (mise en marche, arrêt, déclenchement), le le démarrage à distance ne marche pas.

Alarme HS, fils coupé ?????? Je demande l'avis du forum.

Alain

Date de publication : 10/05/2010 12:53
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: problème démarrage à distance
#2
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
02/06/2008 23:12
Dernière connexion:
28/03/2017 03:18
De cannes-mandelieu la napoule (06)
Groupe :
Utilisateurs enregistrés
plus
Messages: 5370
Niveau : 52; EXP : 89
HP : 259 / 1297
MP : 1790 / 51240
Déconnecté
test sur le fil bleu si du courant y arrive qt tu actionne deux fois le bouton de démarrage sur la tlc et est-ce que le feu stop s'allume bien au 1er appuie ?

si tt va bien apres ces tests, essaye ca:

http://www.scooterchinois.fr/modules/ ... t_id=29627#forumpost29627

j'avais eu le meme souci et avec ca c résolu

Date de publication : 10/05/2010 14:11
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: problème démarrage à distance
#3
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
01/10/2009 12:55
Dernière connexion:
07/01/2015 19:47
De auxerre
Groupe :
plus
Utilisateurs enregistrés
Messages: 1802
Niveau : 35; EXP : 51
HP : 0 / 862
MP : 600 / 30721
Déconnecté
salut Erick,

J'ai regardé ton schéma et si je comprend bien il faut ajouter un relais?

Mais je te pose une question: pourquoi avant ça marchait bien ? et maintenant il faut rajouter un relais?

Alain

Date de publication : 10/05/2010 19:18
roule en Burgman 650
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: problème démarrage à distance
#4
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
01/10/2009 12:55
Dernière connexion:
07/01/2015 19:47
De auxerre
Groupe :
plus
Utilisateurs enregistrés
Messages: 1802
Niveau : 35; EXP : 51
HP : 0 / 862
MP : 600 / 30721
Déconnecté
up

Date de publication : 11/05/2010 18:23
roule en Burgman 650
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: problème démarrage à distance
#5
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
08/02/2018 17:33
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 708 / 1770
MP : 4575 / 85085
Déconnecté
ton alarme a son relais qui a du cramer, du coup, elle ne parviens plus a piloter celui du demarreur
ca arrive souvent,

Date de publication : 14/05/2010 21:52
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: problème démarrage à distance
#6
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
02/06/2008 23:12
Dernière connexion:
28/03/2017 03:18
De cannes-mandelieu la napoule (06)
Groupe :
Utilisateurs enregistrés
plus
Messages: 5370
Niveau : 52; EXP : 89
HP : 259 / 1297
MP : 1790 / 51240
Déconnecté
comme le dit swakk, le relais de la centrale d'alarme n'est pas assez costaud pour alimenter celui du démarreur, il faut donc comme sur mon schéma en poser un autre de 30A.

Date de publication : 16/05/2010 22:31
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: problème démarrage à distance
#7
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
08/02/2018 17:33
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 708 / 1770
MP : 4575 / 85085
Déconnecté
en fait, il pilote le relais du demarreur, mais ca reviens au meme, ils ont mis un truc trop petit, et il crame
en plus les boitiers d alarme prennent quasiment tous l eau, en gros les alarmes dure dans les un an ou deux grands maximum
(eagle wing par exemple dure rarement six mois lol)
les steels mate posent rarement probleme

Date de publication : 18/05/2010 00:40
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: problème démarrage à distance
#8
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
01/10/2009 12:55
Dernière connexion:
07/01/2015 19:47
De auxerre
Groupe :
plus
Utilisateurs enregistrés
Messages: 1802
Niveau : 35; EXP : 51
HP : 0 / 862
MP : 600 / 30721
Déconnecté
bonjour à tous,

je remonte ce post, car je suis toujours confronté au même problème de démarrage à distance sur mon scoot, et ça m'enerve !!!!!!

Je m'adresse plus particulièrement à erick, car j'ai besoin de plus de renseignements au sujet du croquis que tu à joint à un réponse précédente.

je voudrais savoir ce que représente la petite image située en bas à gauche? le bouton de démarreur au commodos ?

la photo de droite , c'est le relais de démarreur situé à coté de la batterie?

Diode 1N4007, cest quoi? ou acheter? comment ça se branche?

et si d'autres ont des conseils à me donner! je suis preneur !

Pour rappel, l'alarme fonctionne bien, sauf le démarrage à distance (oui, je sais que certain vont me dire que ça sert à rien!!!)

J'ai racheté une alarme de marque différente, et pareil : lorsque j'appuie deux fois sur le bouton avec la petite éclaire de la TLC, les feux s'allument, et j'entend un "click" mais le démarreur ne s'enclenche pas

Merci A+

Joindre un fichier:



jpg  2223_49064d7c2e2b5.jpg (55.40 KB)
4183_4cd3cd05dcfc9.jpg 800X600 px

Date de publication : 05/11/2010 10:31
roule en Burgman 650
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: problème démarrage à distance
#9
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
02/06/2008 23:12
Dernière connexion:
28/03/2017 03:18
De cannes-mandelieu la napoule (06)
Groupe :
Utilisateurs enregistrés
plus
Messages: 5370
Niveau : 52; EXP : 89
HP : 259 / 1297
MP : 1790 / 51240
Déconnecté
salut taz,

oui en bas a gauche, c'est le bouton de démarrage au guidon.

en bas a droite, le relais du démarreur.

si tu ne trouve pas de diodes vers chez toi (les magasins d'électronique deviennent rares)donne moi ton adresse par mp et je t'en envoie quelques unes si tu veut, j'en ai des nappes complètes.

le schéma est simple pourtant, j'avais fait ca justement pour être pas trop technique.

il faut juste avoir quelques cosses plates femelles, une cosse ronde pour la masse du relais, et le tour est joué.

je ne voit pas comment je peut t'aider plus que ca. j'ai beau me creuser la tète, je n'arrive pas a trouver plus simple.

sinon en texte, ca donne ca:

en sortie de centrale d'alarme, tu a ton fil bleu qui sert pour le démarrage.

tu prend ce fil et tu le fait courir a l'arrière en le rallongeant, jusqu'au relais de démarreur.

la tu le câble de la manière que tu veut sur le fil rouge/jaune sur le petit connecteur du relais de démarrage, puis tu le fait continuer jusqu'à la borne 85 du relais que tu doit ajouter.

tu tire une masse de la borne 86 au châssis du(y a des boulons partout autour).

tu tire un fil de la borne 30 a un plus alimenter en permanence en 12v (gros fil rouge du relais de démarreur).

et enfin, tu tire un fil de plus grosse section de la borne 87 au gros fil noir du relais de démarreur.

et tu a fini ton montage.

la diode elle sert a éviter de renvoyer du courant dans le circuit inverse.

une petite photo pour te donner une idée du travail de la diode.
(j'aime bien mon image de la diode)

Cliquez pour afficher l

le trait sur le schéma, symbolise le trait gris sur la diode, le courant ne passe que dans un sens.

Date de publication : 05/11/2010 12:59
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: problème démarrage à distance
#10
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
01/10/2009 12:55
Dernière connexion:
07/01/2015 19:47
De auxerre
Groupe :
plus
Utilisateurs enregistrés
Messages: 1802
Niveau : 35; EXP : 51
HP : 0 / 862
MP : 600 / 30721
Déconnecté
salut erick,

oui ton explication est claire!

et la diode est obligatoire?

comment est-elle installée soudée? et protégée par de la gaine thermo?

Je suis désolé mais autant la mécanique ne me pose pas trop de problèmes, l'électricité ne me branche pas (lol)

Mais je vais essayé, dès que j'aurais remonter les feux et clignotants car la leest tout nue !!!! (chassis et moteur, plus aucune carosserie !)

Merci erick,

Date de publication : 05/11/2010 13:30
roule en Burgman 650
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project