Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne




(1) 2 3 »


pb sur mon Fym Scooterone
#1
Débutant
Débutant


Cacher les informations utilisateur
Joint:
01/07/2009 13:47
Dernière connexion:
05/10/2009 14:46
Groupe :
Utilisateurs enregistrés
Messages: 13
Niveau : 2; EXP : 38
HP : 0 / 34
MP : 4 / 914
Déconnecté
Bonjour a tous,

Je viens d'acheter un Fym scooterone d'occasion de 5000 km. Je n'ai fait que 100 km. Je suis déjà en panne.

Je vous explique, le moteur s'est éteint brusquement alors que j'étais sur l'autoroute

J'ai nettoyé le carbu, j'ai vérifié la bougie et l'essence mais il ne démarre toujours pas.

J'ai bien de la compression , il ne s'agit pas d'un serrage de plus, il démarre bien si j'injecte de l'essence dans le carbu.

Je pense a un pb de pompe a essence. Avez - vous déja eu ce type de pb ?

Est ce facile de trouver une pompe a essence pour Fym ?

Date de publication : 01/07/2009 13:57
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: pb sur mon Fym Scooterone
#2
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/05/2009 17:14
Dernière connexion:
01/05/2017 17:57
De lille
Groupe :
plus
Utilisateurs enregistrés
Messages: 4966
Niveau : 51; EXP : 48
HP : 252 / 1262
MP : 1655 / 33898
Déconnecté
C'est une pompe, là-dessus, ou un robinet à dépression ?

Si c'est un robinet, shunte-le.

A +

PS : Je pensais (bêtement ?) que les pompes n'étaient installées que sur les modèles à injection).


Date de publication : 01/07/2009 18:32
Qui ne supporte la critique ne progressera point.
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: pb sur mon Fym Scooterone
#3
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/05/2009 17:14
Dernière connexion:
01/05/2017 17:57
De lille
Groupe :
plus
Utilisateurs enregistrés
Messages: 4966
Niveau : 51; EXP : 48
HP : 252 / 1262
MP : 1655 / 33898
Déconnecté
Un chti coup d'oeil sur Goole, et je confirme : pas de pompe à essence.

Donc, c'est bien ton robinet à dépression, qui "bricole".

A +

Date de publication : 01/07/2009 18:38
Qui ne supporte la critique ne progressera point.
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Anonymes
Re: pb sur mon Fym Scooterone
#4
C'est une pompe à essence à depression qui fait aussi robinet d'arret lorsque le moteur est à l'arret
sur mon le reservoir d'essence est plus bas que le moteur
si ce systeme est en panne je ne peux plus rouler
ceux qui ont le reservoir d'essence au dessus du moteur peuvent court circuiter cette pompe , l'essence arrivera par gravitée au carburateur
En principe c'est trés fiable (si bonne qualitée)
Il y a exactement la meme chose sur les moteurs hord bord
(car le resevoir d'essence est toujours plus bas que le moteur,dans un coffre)
pour les scooters il faut avoir le model en aluminium, plus grand débit et de meilleur qualitée

Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: pb sur mon Fym Scooterone
#5
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
08/02 17:33
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 1062 / 1770
MP : 4575 / 67603
Déconnecté
la pompe se vends sur www.GY6.FR
sinon
tu as verifié que les tuyau soit en bon etat et non percés ?

Date de publication : 01/07/2009 22:40
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: pb sur mon Fym Scooterone
#6
Débutant
Débutant


Cacher les informations utilisateur
Joint:
01/07/2009 13:47
Dernière connexion:
05/10/2009 14:46
Groupe :
Utilisateurs enregistrés
Messages: 13
Niveau : 2; EXP : 38
HP : 0 / 34
MP : 4 / 914
Déconnecté
Merci pour vos réactions, je commence a regréter d'avoir acheté un scooter chinois. Hier j'ai été commandé une pompe à essence en espérant que cela fonctionne.

Il me semble qu'il s'agit bien d'une pompe. C'est noté dans le document du constructeur en page 8. (Mondate de fin 2006)

Url : http://www.acsudmotors.com/AcsudMotorsCopie/PreLoader.html

J'ai bien vérifié les durites. Apparemment pas de pb. Est-ce normal que l'essence ne coule pas lorsque je retire la durite d'essence qui se branche sur la pompe . Si je souffle dedans, j'entends bien l'essence dans le réservoir. Je suppose que c'est la pompe qui permet l'aspiration lorsque le circuit fonctionne.

Il faudra surement que je réamorce une fois la pompe changé ?

Je dois recevoir la pompe lundi. Je vous tiens au courant. Merci

Une dernière question, le robinet a dépression en vente sur GY6 (https://www.boostycom.fr/reservoir/79- ... sion-type-a-3-tetons.html) est compatible avec mon scooterone ? car il n'est pas identique au mien.

Date de publication : 02/07/2009 07:10

Modifié par : nforto sur 13/03/2018 12:49:36
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: pb sur mon Fym Scooterone
#7
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
02/06/2008 23:12
Dernière connexion:
28/03/2017 03:18
De cannes-mandelieu la napoule (06)
Groupe :
Utilisateurs enregistrés
plus
Messages: 5370
Niveau : 52; EXP : 89
HP : 259 / 1297
MP : 1790 / 38422
Déconnecté
la pompe de nforto est bonne du moment que tu as le même nombre de tétines dessus.

et l'essence ne coule pas sur la durite qui sort du réservoir ou du robinet? si c après la pompe, c normal, c le moteur en aspirant qui fait ouvrir une membrane et ouvre le circuit.

si c avant la pompe, la c pas normal, cela veut dire que le bouchon de réservoir est étanche, enlève le bouchon de réservoir et ré-essaye.

pour ré-amorcer, repère la durite qui part de la pipe d'admission, débranche la de la pipe et aspire par acoups dedans, mais doucement car la membrane est fragile, l'essence doit couler par la durite qui se branche sur le carbu.

aller courage, tu n'est pas loin de la solution ))

Date de publication : 02/07/2009 11:02
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: pb sur mon Fym Scooterone
#8
Débutant
Débutant


Cacher les informations utilisateur
Joint:
01/07/2009 13:47
Dernière connexion:
05/10/2009 14:46
Groupe :
Utilisateurs enregistrés
Messages: 13
Niveau : 2; EXP : 38
HP : 0 / 34
MP : 4 / 914
Déconnecté
Merci pour tes conseils,

Effectivement l'essence ne coule pas avant la pompe.
par contre si je souffle dedans j'entends bien les bulles dans le réservoir.

Moi je pensais que l'essence était aspiré dans le réservoir par la pompe.

Tu a raison, peut être que le poblème c'est qu'il ne respire pas assez.

Je vais voir ça. je vous tiens au courant. Merci encore

Date de publication : 02/07/2009 11:51
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: pb sur mon Fym Scooterone
#9
Débutant
Débutant


Cacher les informations utilisateur
Joint:
01/07/2009 13:47
Dernière connexion:
05/10/2009 14:46
Groupe :
Utilisateurs enregistrés
Messages: 13
Niveau : 2; EXP : 38
HP : 0 / 34
MP : 4 / 914
Déconnecté
Juste pour vous dire que hier j'ai retiré la durite du carbu.
J'ai aspiré jusqu'à avoir l'essence et à mon grand bonheur le scooter est repartie

J'avais préalablement retiré la durite avant le filtre a essence pour voir si l'essence s'écoulait et je peux vous dire que ca ne coule pas. En fait, il faut bien aspirer pour avoir l'essence car le réservoir se situe sous mes pieds.

Merci pour vos conseils et bravo pour ce forum

Date de publication : 03/07/2009 07:13
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: pb sur mon Fym Scooterone
#10
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
02/06/2008 23:12
Dernière connexion:
28/03/2017 03:18
De cannes-mandelieu la napoule (06)
Groupe :
Utilisateurs enregistrés
plus
Messages: 5370
Niveau : 52; EXP : 89
HP : 259 / 1297
MP : 1790 / 38422
Déconnecté
oui donc c'est bien ca, ton réservoir est plus bas que le moteur, normal que ca ne coule pas.

Date de publication : 03/07/2009 11:33
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project