Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne






scoot 50cc JMSTAR ne demarre pas :-(
#1
Débutant
Débutant


Cacher les informations utilisateur
Joint:
15/02/2008 17:05
Dernière connexion:
10/03/2008 19:35
Groupe :
Utilisateurs enregistrés
Messages: 2
Niveau : 1; EXP : 2
HP : 0 / 0
MP : 0 / 22
Déconnecté
Bonjour !

Alors voila j'ai acheter un scooter " jmstar warrior" 50 cc il y'a 6mois, j'ai reçu les papiers du scooter il y'a seulement 2semaines (...) donc tous content je l'est fais imatriculé , et j'ai voulu l'essayer
j'ai fais quelques km avec ( une dizaine ).
Le lendemain , en voulant refaire un tour , j'essai de le demaré
mais rien....
Imposible de le demaré au kick , ni au demareur
j'ai donc regarder un peu sur internet d'ou ça pouvais venir, j'ai vu pas mal de personne qui avais des probleme de cdi , j'ai donc decidé d'un commandé un nouveau sur internet =]
une fois reçu , j'instal tous sa,
je change la bougie ,recharge la baterie histoire que tou soi nickel.
Rien à faire , ça ne demare toujours pas...
J'aimerais donc savoir si certain d'entre vous on le meme probleme
ou si quelqu'un à une solution a me proposer ? d'ou cela pourrais venir?

Merci :)

Date de publication : 05/03/2008 17:57
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: scoot 50cc JMSTAR ne demarre pas :-(
#2
Semi-pro
Semi-pro


Cacher les informations utilisateur
Joint:
20/06/2007 22:24
Dernière connexion:
20/01/2009 10:01
De TOURC'H 29
Groupe :
Utilisateurs enregistrés
Messages: 74
Niveau : 7; EXP : 53
HP : 0 / 163
MP : 24 / 5731
Déconnecté
Salut, as tu regardé l'arrivée d'essence.

Date de publication : 05/03/2008 19:41
CDI de chez BOOSTY
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: scoot 50cc JMSTAR ne demarre pas :-(
#3
Accro
Accro


Cacher les informations utilisateur
Joint:
25/05/2007 10:16
Dernière connexion:
25/12 00:44
De Argenteuil . Val d'Oise
Groupe :
Administrateur
Utilisateurs enregistrés
plus
Messages: 6311
Niveau : 55; EXP : 87
HP : 274 / 1371
MP : 2103 / 48455
Déconnecté
Commence par l'essentiel, démonte la bougie, remets la sur l'anti parasite, culot contre la culasse, et en essayant de démarrer, regarde s'il y a des étincelles !

C'est la base pour savoir, si le pb vient de l'allumage, ou plutôt de l'alimentation en essence.

Tu essayes bien de démarrer sur la béquille centrale ?

(il y a souvent un coupe circuit sur la latérale).



Et il faut appuyer sur un des freins quand tu démarres à l'électrique.


Date de publication : 05/03/2008 20:09
Toutes les pièces détachées pour votre scooter Chinois dans notre boutique
à prix discount et en livraison 48H00: https://www.boostycom.fr
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Anonymes
Re: scoot 50cc JMSTAR ne demarre pas :-(
#4
encore une fois , il y a une section 50cc sur le forum .

il y a 100 forum au moins sur le net qui parle de 50cc et tu trouves le moyen de poster dans la section 125cc .

merci de ne pas polluer le seul site de 125 cc honorable .

Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: scoot 50cc JMSTAR ne demarre pas :-(
#5
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
08/02/2018 17:33
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 1062 / 1770
MP : 4575 / 72391
Déconnecté
regarde si ca étincelle
tout le reste c'est du pipo si pas d'étincelle
apres reviens

Date de publication : 06/03/2008 00:26
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: scoot 50cc JMSTAR ne demarre pas :-(
#6
Débutant
Débutant


Cacher les informations utilisateur
Joint:
15/02/2008 17:05
Dernière connexion:
10/03/2008 19:35
Groupe :
Utilisateurs enregistrés
Messages: 2
Niveau : 1; EXP : 2
HP : 0 / 0
MP : 0 / 22
Déconnecté
pas d'etincelle ^^


ps : désolé buckrogger j'avais pas fais attention que c'etais un site pour 125...

Date de publication : 06/03/2008 11:41
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: scoot 50cc JMSTAR ne demarre pas :-(
#7
Accro
Accro


Cacher les informations utilisateur
Joint:
25/05/2007 10:16
Dernière connexion:
25/12 00:44
De Argenteuil . Val d'Oise
Groupe :
Administrateur
Utilisateurs enregistrés
plus
Messages: 6311
Niveau : 55; EXP : 87
HP : 274 / 1371
MP : 2103 / 48455
Déconnecté
Tu n'as plus qu'à prendre le voltmètre, et tester si tu as du courant alternatif qui sort sur un des deux fils qui sont tous seuls en sortie du stator. (pas le bornier à 3 fiches).

Si tu as du jus, c'est soit que ton cdi est mort, soit ta bobine d'allumage.


Date de publication : 06/03/2008 19:24
Toutes les pièces détachées pour votre scooter Chinois dans notre boutique
à prix discount et en livraison 48H00: https://www.boostycom.fr
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: scoot 50cc JMSTAR ne demarre pas :-(
#8
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
08/02/2018 17:33
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 1062 / 1770
MP : 4575 / 72391
Déconnecté
toutafait cacartonne

Date de publication : 07/03/2008 23:39
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: scoot 50cc JMSTAR ne demarre pas :-(
#9
Débutant
Débutant


Cacher les informations utilisateur
Joint:
05/08/2007 11:02
Dernière connexion:
15/02/2010 11:57
Groupe :
Utilisateurs enregistrés
Messages: 19
Niveau : 3; EXP : 9
HP : 0 / 52
MP : 6 / 1816
Déconnecté
bonsoir,

si tu n'as pas d'étincelles, çà ressemble au problème que j'ai sur un kinroad xt 50 qt 5, le mien à fait 19 km.
en fait la bobine HT est hs et je crois que la bobine allumeur aussi.
Car en fait sur ces scoots lorsque l'on coupe le contact, çà mets le circuit d'allumage à la masse et j'ai lu sur le net que çà flinguait pas mal d'allumage sur d'anciennes bécanes.
Si tu as des photos ou des schémas de ton circuit en particulier comment est branché ton cdi, on pourrit s'aider mutuellement.
merci
A+
thierry
lecourtmar@wanadoo.fr

Date de publication : 14/03/2008 00:25
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project