Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne




« 1 (2)


Re : Problème moteur d'ordre electrique (Je suppose)
#11
Débutant
Débutant


Cacher les informations utilisateur
Joint:
12/09/2014 17:01
Dernière connexion:
25/09/2014 07:59
Groupe :
Utilisateurs enregistrés
Messages: 11
Niveau : 2; EXP : 12
HP : 0 / 28
MP : 3 / 241
Déconnecté
Hello !

Je voulais juste donné pour information qu'avant que le scooter cale, j'entends un bruit. Genre un cliqueti... Par contre je n'arrive pas à trouver sa provenance :/

Date de publication : 18/09/2014 10:35
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re : Problème moteur d'ordre electrique (Je suppose)
#12
Débutant
Débutant


Cacher les informations utilisateur
Joint:
12/09/2014 17:01
Dernière connexion:
25/09/2014 07:59
Groupe :
Utilisateurs enregistrés
Messages: 11
Niveau : 2; EXP : 12
HP : 0 / 28
MP : 3 / 241
Déconnecté
Et j'ai fait tout ce qui m'a était dit, rien ne change...

Date de publication : 18/09/2014 10:37
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re : Problème moteur d'ordre electrique (Je suppose)
#13
Débutant
Débutant


Cacher les informations utilisateur
Joint:
12/09/2014 17:01
Dernière connexion:
25/09/2014 07:59
Groupe :
Utilisateurs enregistrés
Messages: 11
Niveau : 2; EXP : 12
HP : 0 / 28
MP : 3 / 241
Déconnecté
Re bonjour ! Après moultes démontages j'ai constaté que le problème vient du carburateur.
J'aimerai donc savoir s'il est rincé ou suffit juste d'un nettoyage?

Date de publication : 18/09/2014 12:04
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re : Problème moteur d'ordre electrique (Je suppose)
#14
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
14/05 18:21
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 1062 / 1770
MP : 4575 / 62815
Déconnecté
Si ca viens du carbu un nettoyage complet et minutieux
Au pire la membrane se change

Date de publication : 25/10/2014 22:09
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re : Problème moteur d'ordre electrique (Je suppose)
#15
Débutant
Débutant


Cacher les informations utilisateur
Joint:
29/06/2015 08:23
Dernière connexion:
03/07/2015 10:42
Groupe :
Utilisateurs enregistrés
Messages: 4
Niveau : 1; EXP : 21
HP : 0 / 5
MP : 1 / 34
Déconnecté
Merci pour la reponse utile.

Date de publication : 30/06/2015 05:29
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project