Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne




« 1 (2)


Re: Panne Circuit de charge électrique sur jonway 125cc GT
#11
Débutant
Débutant


Cacher les informations utilisateur
Joint:
26/05/2011 06:10
Dernière connexion:
28/07/2014 07:44
De 6 rue des érables
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 14
Niveau : 2; EXP : 50
HP : 0 / 37
MP : 4 / 720
Déconnecté
merci à toi

j'ai démonter le carénage, cela s'est passé comme tu l'avais prévu, sans probléme et j'ai commandé le meme régulateur.

encore merci cela me dépanne.
j'aurais le régulateur jeudi

merci encore de ton coup de main

bonne vacances

Date de publication : 19/05/2013 21:15
marcq georges
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Panne Circuit de charge électrique sur jonway 125cc GT
#12
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
09/04/2011 19:49
Dernière connexion:
10/05 14:33
De L Aquitaine dept 33
Groupe :
plus
Utilisateurs enregistrés
Messages: 1608
Niveau : 33; EXP : 96
HP : 164 / 824
MP : 536 / 16078
Déconnecté
salut
tu as fait le début
maintenant tu peux commencer a changer une partie du moteur
pour un kit 155 cc normal tu vas voir on ce prend vite a tous refaire
a plus

Date de publication : 19/05/2013 22:25
patience et longueur de temps arrive a tous œuvre
je fait des fautes d inattention on dira que c est la faute du clavier a pluche
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Panne Circuit de charge électrique sur jonway 125cc GT
#13
Débutant
Débutant


Cacher les informations utilisateur
Joint:
26/05/2011 06:10
Dernière connexion:
28/07/2014 07:44
De 6 rue des érables
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 14
Niveau : 2; EXP : 50
HP : 0 / 37
MP : 4 / 720
Déconnecté
bonjour,

pendant qu'il est démonté, j'ai depuis que je l'ai acheté, il a un petit couienement a l'axe de soutien moteur, si je met du wwd 40 il disparait pour 3 ou 4 jour

comment est monté cette axe, il suffirait peut étre de le tourner un peut

comment est-il mis, vissé en totalité dans les silenblocs? ou simplement enfoncé est vissé avec un écrou.

merci pour ta réponse

à plus

Date de publication : 22/05/2013 07:56
marcq georges
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Circuit de charge électrique sur jonway 125cc GT
#14
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
09/04/2011 19:49
Dernière connexion:
10/05 14:33
De L Aquitaine dept 33
Groupe :
plus
Utilisateurs enregistrés
Messages: 1608
Niveau : 33; EXP : 96
HP : 164 / 824
MP : 536 / 16078
Déconnecté

Date de publication : 22/05/2013 12:59
patience et longueur de temps arrive a tous œuvre
je fait des fautes d inattention on dira que c est la faute du clavier a pluche
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project