Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne






scoot en panne (burgman)
#1
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
08/02/2018 17:33
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 1062 / 1770
MP : 4575 / 76330
Déconnecté
je roulais et brugle beurk beurkbeuurk
a 500 m de chez moi, leavec la femme et 30 kg de courses au moins
j ai pensé au temps excellent qu'il y avait eu, et donc a de l eau
meme pas
les cables (qui ne se plient meme pas) d antiparasite sont de tres mauvaises qualité et SOUDES ET MOULES a la bobine
donc, fissures , perte de courant par temps humide

sincerement, la bobine est fixée au bas moteur, rien ne touche ce cable, il ne subit AUCUNE flexion
ils ont pas ete fichu d en mettre un, meme en plastoc rigide, qui se fissure pas ?
et ils ont pas ete fichus de ne pas le mouler,afin que l on puisse le changer pour un cable chinois sans eventrer la bobine ?

Date de publication : 06/10/2012 21:46
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: scoot en panne (burgman)
#2
Accro
Accro


Cacher les informations utilisateur
Joint:
28/10/2010 09:34
Dernière connexion:
04/03/2018 09:19
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 2897
Niveau : 42; EXP : 49
HP : 207 / 1037
MP : 965 / 28546
Déconnecté
Bonjour SWAK

C'est sur ton Burgman ??

Date de publication : 07/10/2012 14:44
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: scoot en panne (burgman)
#3
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
08/02/2018 17:33
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 1062 / 1770
MP : 4575 / 76330
Déconnecté
oui
je l ai reparé dans la semaine, s etait pas urgent, je suis en plein travaux a la maison
mais le coup du cable moulé j'ai trouvé ca archi nul de leur part
contrairement a la bobine sur le bas moteur (ce que je conseil pour leschinois, avec le cdi tant qu'a faire)

Date de publication : 07/10/2012 23:12
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


par ngocanh91
#4
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
09/04/2011 19:49
Dernière connexion:
10/05/2017 14:33
De L Aquitaine dept 33
Groupe :
plus
Utilisateurs enregistrés
Messages: 1608
Niveau : 33; EXP : 96
HP : 0 / 824
MP : 536 / 21602
Déconnecté
salut
si c est pour faire de la pub pour ton cite de voyage
tu parle de la mecanique tu y connais rien
http://forum.autocadre.com/topic/2679 ... -sur-scooter-125-burgman/
a plus

Date de publication : 19/01/2013 21:10
patience et longueur de temps arrive a tous œuvre
je fait des fautes d inattention on dira que c est la faute du clavier a pluche
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project