Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne




(1) 2 »


BT50QT-11 ne démarre pas
#1
Débutant
Débutant


Cacher les informations utilisateur
Joint:
03/06/2012 00:48
Dernière connexion:
09/05/2013 19:48
Groupe :
Utilisateurs enregistrés
Messages: 6
Niveau : 1; EXP : 47
HP : 0 / 11
MP : 2 / 291
Déconnecté
Bonjour

J'ai récupéré cepour ma fille; l'ancien propriétaire m'a dit qu'il s'est arrêté normalement, mais il n'est jamais reparti...
Après avoir démonté tout l'habillage, j'ai trouvé le fusible principal grillé. Mais il ne démarre toujours pas.
Il y a de l'allumage, l'essence arrive dans la cuve du carbu, mais la bougie reste désespérément sèche....
En cherchant, j'ai trouvé la centrale clignotante grillée.
Lorsque je mets le contact, la jauge fonctionne, le klaxon aussi mais pas de feu stop ni de lumière
Je suppose qu'il doit y avoir d'autres fusibles, mais où sont-ils planqués?

J'ai cherché sur ce forum des réponses, testé des propositions, téléchargé des documents mais pas d'amélioration...

A votre avis, est-ce que la panne pourrait venir :
- du starter automatique ?
- du contacteur de béquille latérale ?
- d'autres fusibles dont j'ignore l'emplacement ?

Merci de votre aide

Date de publication : 14/06/2012 22:32
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: BT50QT-11 ne démarre pas
#2
Accro
Accro


Cacher les informations utilisateur
Joint:
25/05/2007 10:16
Dernière connexion:
10/11 16:54
De Argenteuil . Val d'Oise
Groupe :
Administrateur
Utilisateurs enregistrés
plus
Messages: 6311
Niveau : 55; EXP : 87
HP : 274 / 1371
MP : 2103 / 54129
Déconnecté
Tu ne dis pas s'il y a étincelle à la bougie !!! :)

Date de publication : 14/06/2012 22:56
Toutes les pièces détachées pour votre scooter Chinois dans notre boutique
à prix discount et en livraison 48H00: https://www.boostycom.fr
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: BT50QT-11 ne démarre pas
#3
Accro
Accro


Cacher les informations utilisateur
Joint:
25/05/2007 10:16
Dernière connexion:
10/11 16:54
De Argenteuil . Val d'Oise
Groupe :
Administrateur
Utilisateurs enregistrés
plus
Messages: 6311
Niveau : 55; EXP : 87
HP : 274 / 1371
MP : 2103 / 54129
Déconnecté
Un fusible général, près de la batterie, un autre près de l’alarme, c'est tout... ::)))


Date de publication : 14/06/2012 23:02
Toutes les pièces détachées pour votre scooter Chinois dans notre boutique
à prix discount et en livraison 48H00: https://www.boostycom.fr
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: BT50QT-11 ne démarre pas
#4
Débutant
Débutant


Cacher les informations utilisateur
Joint:
03/06/2012 00:48
Dernière connexion:
09/05/2013 19:48
Groupe :
Utilisateurs enregistrés
Messages: 6
Niveau : 1; EXP : 47
HP : 0 / 11
MP : 2 / 291
Déconnecté
Il y a des étincelles, il n'y a pas d'alarme... et l'essence arrive bien à la bougie....
J'ai shunté la sécurité béquille, pas d'amélioration...
J'ai même branché une batterie supplémentaire pour booster la batterie d'origine...

Date de publication : 14/06/2012 23:13
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: BT50QT-11 ne démarre pas
#5
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
25/01/2010 18:43
Dernière connexion:
30/10/2018 19:05
De chez moa
Groupe :
Utilisateurs enregistrés
plus
Messages: 2235
Niveau : 38; EXP : 57
HP : 187 / 939
MP : 745 / 29726
Déconnecté
salut,

s'il y a de l’étincelle et de l'essence à la bougie, ça devrait démarrer
au moins tousser un peu, à cause de l'essence qui s'enflammerait sur l’étincelle

peut être qu'il faudrait voir du coté de la culasse et des soupapes, peut être mauvais calage de l'arbre à came ?

A+

Date de publication : 14/06/2012 23:22
Améliorer les perfs de son 125cc GY6 : Cliquez-ici

Cliquez pour afficher l
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: BT50QT-11 ne démarre pas
#6
Débutant
Débutant


Cacher les informations utilisateur
Joint:
03/06/2012 00:48
Dernière connexion:
09/05/2013 19:48
Groupe :
Utilisateurs enregistrés
Messages: 6
Niveau : 1; EXP : 47
HP : 0 / 11
MP : 2 / 291
Déconnecté
Citation :

youpla123 a écrit :
salut,

peut être qu'il faudrait voir du coté de la culasse et des soupapes, peut être mauvais calage de l'arbre à came ?
A+


Peut-être, mais comment expliquer que le moteur fonctionnait5mn avant ?
C'est au redémarrage, justement, qu'il n'a pas démarré...

Date de publication : 14/06/2012 23:51
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: BT50QT-11 ne démarre pas
#7
Débutant
Débutant


Cacher les informations utilisateur
Joint:
03/06/2012 00:48
Dernière connexion:
09/05/2013 19:48
Groupe :
Utilisateurs enregistrés
Messages: 6
Niveau : 1; EXP : 47
HP : 0 / 11
MP : 2 / 291
Déconnecté
Et si c'est le calage, ou puis je trouver le manuel d’atelier ?

Date de publication : 14/06/2012 23:53
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: BT50QT-11 ne démarre pas
#8
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
25/01/2010 18:43
Dernière connexion:
30/10/2018 19:05
De chez moa
Groupe :
Utilisateurs enregistrés
plus
Messages: 2235
Niveau : 38; EXP : 57
HP : 187 / 939
MP : 745 / 29726
Déconnecté
Salut Jack

Peut-être, mais comment expliquer que le moteur fonctionnait5mn avant ?
C'est au redémarrage, justement, qu'il n'a pas démarré...


je ne connais pas l'ancien proprio
mais j'ai travaillé en service dépannage client, bon ok pas sur des scoots
mais quand tu écoutes les clients, ils te disent toujours
"avant de tomber en panne ça marchait encore" lol
et souvent t’entrainent sur de mauvaises pistes

Donc j'ai appris à me forger ma propre opinion basé sur la logique de la mécanique/technique

Si on se base sur la logique de la situation

1er test à faire : vérifier l’étincelle et l'arrivé d'essence
=> c'est fait, ça devrait démarrer, ça ne tousse même pas

2eme étape : vérifier ce qui peut empêcher de démarrer malgré le point 1
=> voila ce que je vois comme causes possibles :
- problème de calage de distribution
- soupape cassée
- cylindre HS qui aurait roulé sans huile, pas de compression

- il me vient : peut-être une prise d'air sur l'admission, vérifier si pipe fendue, carbu et sa membrane, tuyau de dépollution ( je ne connais que la dépollution des 125cc)

Peut-être peux-tu vérifier ce dernier point en 1er, car plus facile, et si ce n'est déjà fait.

En espérant t'avoir aidé.
Mais je suis sur que tu vas le redémarrer
je m'en suis toujours sorti sur mon 125cc que j'ai démonté en pièce détachée

pour les feux, je pense que c'est normal, sur certains scoots ça ne s'allume que lorsque le moteur tourne.

Bon, je ne connais pas les 50cc, mais un moteur 4 temps, c'est un moteur 4 temps
pour info il y a des manuels en rubrique manuels
ici :
http://www.scooterchinois.fr/modules/newbb/viewforum.php?forum=67

le GY6 c'est très simple à démonter/remonter

A+

Date de publication : 15/06/2012 00:51
Améliorer les perfs de son 125cc GY6 : Cliquez-ici

Cliquez pour afficher l
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: BT50QT-11 ne démarre pas
#9
Débutant
Débutant


Cacher les informations utilisateur
Joint:
03/06/2012 00:48
Dernière connexion:
09/05/2013 19:48
Groupe :
Utilisateurs enregistrés
Messages: 6
Niveau : 1; EXP : 47
HP : 0 / 11
MP : 2 / 291
Déconnecté
Merci pour les réponses...
Je vais m'y coller et chercher ...

Je suis teigneux lorsque je ne trouve pas

fil@


Date de publication : 15/06/2012 00:56
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: BT50QT-11 ne démarre pas
#10
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
25/01/2010 18:43
Dernière connexion:
30/10/2018 19:05
De chez moa
Groupe :
Utilisateurs enregistrés
plus
Messages: 2235
Niveau : 38; EXP : 57
HP : 187 / 939
MP : 745 / 29726
Déconnecté
juste un mot,

la technique qui marche bien pour démarrer un chinois
tenir la poignée d'accélération bien ouverte,
donner 2 bon coups de démarreur
relâcher l'accélérateur
essayer de démarrer plusieurs fois sans toucher du tout l'accélération

si ça ne démarre pas, réessayer du début
ça doit finir au moins par tousser, et dans ce cas c'est le bon bout.

sinon c'est qu'il y a autre chose comme vu plus haut.

j'ai redémarré comme ça il y a 2 semaine mon 125cc après 7 mois àau garage, sans avoir démonté la batterie pour le stockage, et sans avoir purgé l'essence du réservoir et du carbu.

Bon courage.

A+

Date de publication : 15/06/2012 01:11
Améliorer les perfs de son 125cc GY6 : Cliquez-ici

Cliquez pour afficher l
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project