Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne




« 1 (2) 3 4 5 »


probleme demarrage
#11
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
09/04/2011 19:49
Dernière connexion:
09/09 22:05
De L Aquitaine dept 33
Groupe :
plus
Utilisateurs enregistrés
Messages: 1608
Niveau : 33; EXP : 96
HP : 0 / 824
MP : 536 / 23185
Déconnecté
salut
j'ai une petite etincelle a la bougie, est ce normal
elle devrait plus forte au debus quant la batterie etait charger
il faut un chargeur a coter en charge lente
pour pas avoir de probleme plus tard avec la batterie
a plus

Date de publication : 01/04/2012 20:13
patience et longueur de temps arrive a tous œuvre
je fait des fautes d inattention on dira que c est la faute du clavier a pluche
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: probleme demarrage
#12
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
01/03/2008 19:53
Dernière connexion:
20/04/2012 16:09
Groupe :
Utilisateurs enregistrés
Messages: 25
Niveau : 3; EXP : 73
HP : 0 / 68
MP : 8 / 2540
Déconnecté
ma batterie est hyper chargee, et petite etincelle, de plus j'avais fais le test boucher l'entree d'air derriere le carbu, il y a eu un retour de flamme
avant, il toussait, et meme commencait a demarrer lorsque je bouchait l'air.
je ne sais plus du tout ou regarder, bobine? carbu? ou je le jete sur la route,,??

dans tout les cas, merci beaucoup de te pencher sur mon casse tete

Date de publication : 01/04/2012 20:18
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: probleme demarrage
#13
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/01/2010 11:01
Dernière connexion:
10/04/2016 16:08
De Bruxelles, Evere
Groupe :
Utilisateurs enregistrés
plus
Messages: 2302
Niveau : 39; EXP : 0
HP : 190 / 950
MP : 767 / 30160
Déconnecté
Salut,

Vérifie à tout hasard que la pipe d'admission n'est pas fendue. Une grosse prise d'air devant le carbu pourrait provoquer ce genre de réaction.

Pour vérifier cela, il faut démonter la pipe d'admission du moteur et du carbu et l'inspecter soigneusement (lumière forte).

O+

Date de publication : 01/04/2012 20:23
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: probleme demarrage
#14
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
01/03/2008 19:53
Dernière connexion:
20/04/2012 16:09
Groupe :
Utilisateurs enregistrés
Messages: 25
Niveau : 3; EXP : 73
HP : 0 / 68
MP : 8 / 2540
Déconnecté
ok merci, la il fait trop noir pour verifier cela
je le fais dés demain matin

entre le carbu et la pipe, il y a un caoutchouc , serré par un serreflex , c'est la??

pour unqui n'a que 20km, ce serait rageant
mais etant dans ma grange pendant 2 ans...je m'attend a tout
bonne soiree, je tiens au courant

Date de publication : 01/04/2012 20:31
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: probleme demarrage
#15
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
13/01/2010 11:01
Dernière connexion:
10/04/2016 16:08
De Bruxelles, Evere
Groupe :
Utilisateurs enregistrés
plus
Messages: 2302
Niveau : 39; EXP : 0
HP : 190 / 950
MP : 767 / 30160
Déconnecté
Salut,

Oui, c'est (presque) ça ...

Désserre le serflex et démontes les deux écrous qui sont à la base du ce coude, sur le moteur.
La pièce peut alors être dégagée.

C'est un coude caoutchouté à l'extérieur et en alu intérieur. souvent le caoutchouc se fend avec le temps. (même sans rouler..)

O+

Date de publication : 01/04/2012 20:36
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: probleme demarrage
#16
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
01/03/2008 19:53
Dernière connexion:
20/04/2012 16:09
Groupe :
Utilisateurs enregistrés
Messages: 25
Niveau : 3; EXP : 73
HP : 0 / 68
MP : 8 / 2540
Déconnecté
bonsoir kerberos

ok je vois ce que c'est, je l'avais démonté pour voir si rien de bouché
justement, sur la pipe coté culasse, on dirait qu'il y a eu de la pate a joint, ca fait comme une trace blanche.
est ce normal??
merci

Date de publication : 01/04/2012 20:42
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: probleme demarrage
#17
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
01/03/2008 19:53
Dernière connexion:
20/04/2012 16:09
Groupe :
Utilisateurs enregistrés
Messages: 25
Niveau : 3; EXP : 73
HP : 0 / 68
MP : 8 / 2540
Déconnecté
bonjour

bon j'ai demonté la pipe, aucune fissure, mais truc trés etrange
il y a comme un carton en forme de joint qui est a la pipe, dessous il y a un joint noir et rond
hors en regardant les pipes d'admission sur le net, je ne vois nulle part cet espece de " joint", collé sur l'autre joint rond.

Date de publication : 02/04/2012 14:18
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: probleme demarrage
#18
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
01/03/2008 19:53
Dernière connexion:
20/04/2012 16:09
Groupe :
Utilisateurs enregistrés
Messages: 25
Niveau : 3; EXP : 73
HP : 0 / 68
MP : 8 / 2540
Déconnecté
bon, je commence a cerner peux etre ,le probleme.
lorsque j'injecte une goutte d'essence vers le petit orifice ou se branche le tuyau de dépression, a la base de la pipe, il demarre immediat et trés bien.

lorsque je retire le tuyau d'arriver d'essence et que j'essaye de demarrer, l'essence ne coule plus ( pourtant hier, si)
en fait, j'ai vraiment l'impression que le probleme est la, quelque part
comment puis je le vérifier a coup sur??
merci d'avance

Date de publication : 02/04/2012 14:37
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


probleme demarrage
#19
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
09/04/2011 19:49
Dernière connexion:
09/09 22:05
De L Aquitaine dept 33
Groupe :
plus
Utilisateurs enregistrés
Messages: 1608
Niveau : 33; EXP : 96
HP : 0 / 824
MP : 536 / 23185
Déconnecté
salut
quant tu met un tuyaux a ton carbu avec de l essence ça tourne
dans ce cas ton problème et autour de la dépression et la pompe a dépression
regarde aussi le tuyaux de ta dépression
a plus

Date de publication : 02/04/2012 19:23
patience et longueur de temps arrive a tous œuvre
je fait des fautes d inattention on dira que c est la faute du clavier a pluche
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: probleme demarrage
#20
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
01/03/2008 19:53
Dernière connexion:
20/04/2012 16:09
Groupe :
Utilisateurs enregistrés
Messages: 25
Niveau : 3; EXP : 73
HP : 0 / 68
MP : 8 / 2540
Déconnecté
bonsoir faux-jeton
bon, meme avec un tuyau direct au carbu, il demarre plus!
a chaque jour un truc different, une fois ca marche, un autre non !
la depression fonctionne maintenant,
la pipe, je l'a trouve pas trés droite du tout,coté cylindre,comme un faible jour,du coup j'ai mis un joint, et depuis, meme avec de l'essence direct au cylindre, il part plus
j'en peux plus , je coince

Date de publication : 02/04/2012 20:02
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project