Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne




(1) 2 3 »


HELP !! Je me traine
#1
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
18/01/2012 18:12
Dernière connexion:
01/06/2012 13:42
Groupe :
Utilisateurs enregistrés
Messages: 21
Niveau : 3; EXP : 31
HP : 0 / 57
MP : 7 / 1480
Déconnecté
Salut à tous
J’espère que je post dans la bonne session.
Voici mon problème.
J'ai fait acquisition d'un 125 Vastro Rocade de 2010 avec 7500KMs.
le jour de l'achat je vais essayer le- résultat 90/100kms compteur .... Nickel
Apres une petite remise en état de la bête, notamment les plaquettes arrières et la vidange.
Je vais faire un tour et des petits test(sur le plat), voici les résultat.

Démarrage un peu mou, le régime moteur monte vers 6000/6500Tr
le vitesse monte sans plus jusqu’à 60kms puis le régime moteur remonte et la vitesse aussi.
Et la j'arrive à 100Kms et 9000Tr. (bien lancé)
pour vérifier tout ça ma compagne me suis enet moi le me sert de mon GPS.

GROSSE SURPRISE.

à 60Kms compteur , mon Gps affiche 47Kms et la50Kms
à 100Kms compteur, mon Gps affiche 75Kms et la80kms.
Je précise que je mesure 1M82 pour 94 Kilos.
J’envisage quelque modifications, mais j'aimerai avoir vos avis.

Je pensais changer Allumage + Bougie + Vario + Courroie + CDI
peut-être galet et embrayage

Merci d'avance pour vos conseil

Date de publication : 19/01/2012 23:02
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: HELP !! Je me traine
#2
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
08/02/2018 17:33
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 708 / 1770
MP : 4575 / 79305
Déconnecté
demontage total et astiquage du carburateur
le boisseau bloque peut etre un peu
verifie que les plaquettes ne frottent pas, il y en as differentes epaisseur

Date de publication : 19/01/2012 23:50
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: HELP !! Je me traine
#3
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
18/01/2012 18:12
Dernière connexion:
01/06/2012 13:42
Groupe :
Utilisateurs enregistrés
Messages: 21
Niveau : 3; EXP : 31
HP : 0 / 57
MP : 7 / 1480
Déconnecté
Les plaquettes ne frottent pas, après quelque freinage modérés.
Je tourne la roue arrière à la main... pas de problème elle tourne bien sans point dur.

Pour info le constructeur donne une vitesse de pointe de 94 Kms/H
Ce qui est confirmé par différent site de Scoot qui l'on testé.

Je me demandé si la courroie pourrait déjà être usé ? . . .

Date de publication : 20/01/2012 08:25
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: HELP !! Je me traine
#4
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
01/10/2009 12:55
Dernière connexion:
07/01/2015 19:47
De auxerre
Groupe :
plus
Utilisateurs enregistrés
Messages: 1802
Niveau : 35; EXP : 51
HP : 0 / 862
MP : 600 / 27898
Déconnecté
Salut panaswan,

Moi je commencerais par intervenir sur la transmission:

-changer le vario d'origine par un racing
-poser des galets plus léger (10 ou 11gr)
-changer la courroie d'origine par une gates 840
-changer le ressort d'embrayage d'origine par un 1500
-puis changer la bougie (si d'origine)
-et enfin remplacer le CDI d'origine par un racing.

Toutes ces pièces sont dispo chez l'exellent http://www.gy6.fr/

Tiens nous informé de tes modifs et des résultats !

A+, Alain

Date de publication : 20/01/2012 09:16
roule en Burgman 650
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: HELP !! Je me traine
#5
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
01/10/2009 12:55
Dernière connexion:
07/01/2015 19:47
De auxerre
Groupe :
plus
Utilisateurs enregistrés
Messages: 1802
Niveau : 35; EXP : 51
HP : 0 / 862
MP : 600 / 27898
Déconnecté
courroie Gates 842/20/30

Date de publication : 20/01/2012 09:19
roule en Burgman 650
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: HELP !! Je me traine
#6
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
18/01/2012 18:12
Dernière connexion:
01/06/2012 13:42
Groupe :
Utilisateurs enregistrés
Messages: 21
Niveau : 3; EXP : 31
HP : 0 / 57
MP : 7 / 1480
Déconnecté
C'est ce que j'envisage.
seulement des pièces sont en rupture.
Après niveau prix il faut que je regarde mon budget est assez limité.
Si je m'en tire pour 150 € grand max ça irai.

Date de publication : 20/01/2012 14:04
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: HELP !! Je me traine
#7
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
18/01/2012 18:12
Dernière connexion:
01/06/2012 13:42
Groupe :
Utilisateurs enregistrés
Messages: 21
Niveau : 3; EXP : 31
HP : 0 / 57
MP : 7 / 1480
Déconnecté
CDI racing bleu + Bougie NGK iridium + Variateur racing + galets de 11g + joue fixe racing + ressorts d'embrayage 1500 + courroie gates 835 20 30
si je rajoute Ressort de contre poussée 1000
je suis à 156.90€
par contre j'ai du bruit dans le pot d'échappement quand je le démonte et que je le secoue.
comme ci il y avait une canette de Coka dedans.

Date de publication : 20/01/2012 14:26
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: HELP !! Je me traine
#8
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
01/10/2009 12:55
Dernière connexion:
07/01/2015 19:47
De auxerre
Groupe :
plus
Utilisateurs enregistrés
Messages: 1802
Niveau : 35; EXP : 51
HP : 0 / 862
MP : 600 / 27898
Déconnecté
re
pour le bruit de pot, certainement une chicane dessoudée ou l'antipolution qui se balade = pot à changer !

Date de publication : 20/01/2012 15:07
roule en Burgman 650
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: HELP !! Je me traine
#9
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
01/10/2009 12:55
Dernière connexion:
07/01/2015 19:47
De auxerre
Groupe :
plus
Utilisateurs enregistrés
Messages: 1802
Niveau : 35; EXP : 51
HP : 0 / 862
MP : 600 / 27898
Déconnecté
pourquoi tu veux mettre une courroie 835 20 30,

Je pense que c'est une 840 20 30 !

il faudrait que d'autre membre valide !

Date de publication : 20/01/2012 15:13
roule en Burgman 650
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: HELP !! Je me traine
#10
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
18/01/2012 18:12
Dernière connexion:
01/06/2012 13:42
Groupe :
Utilisateurs enregistrés
Messages: 21
Niveau : 3; EXP : 31
HP : 0 / 57
MP : 7 / 1480
Déconnecté
Et merde - pour en trouver un pas cher ça va être compliqué.
En plus il ne se démonte pas.
Si quelqu'un m'en connait un . . . ce serait cool.

Date de publication : 20/01/2012 20:05
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project