Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne






secu anti demarrage sur leviers de frein
#1
Accro
Accro


Cacher les informations utilisateur
Joint:
20/04/2011 12:51
Dernière connexion:
10/09/2012 22:22
De saint nazaire
Groupe :
Utilisateurs enregistrés
Messages: 276
Niveau : 15; EXP : 54
HP : 0 / 363
MP : 92 / 8847
Déconnecté

Soumission invalide. Vous avez peut etre depasse le temps de la session. Veuillez faire une sauvegarde de votre contribution et la ressoumettre.




Re: demarreur ou ?




salut ,

mona du mal a demarrer , au coup de pouce sur le start il s'ebroue , puis souvent s'arrete avant de tourner dans un grand Clac , donc re coup de start et il part !!!

j'ai posé un regard sur le kymco hier soir dans le garage
bu une biere

çà aide a reflechir çà

et puis regardé des fois les connexions , du genre anti demarrage de secu installées partout dorenavent

celui de la seule bequille restante ( latérale) mis hs depuis mon achat ok
celui du levier de frein AR en état de fonctionner

sur certaines becanes il y en avait un sur le frein AV

pas trouvé d'autre connext que celle qui commande l'allumage du feu stop

mais mais , me suis dit que des fois qu'ils ai utilisé celle ci quand meme

j'ai mis le contact et filé un coup de demarreur en serrant les 2 leviers de freins juste pour voir

ben çà demarre au quart de poil !!!!!!
j'ai recommencé depuis ce matin , et bon sang mais c'est bien sur !!!

il demarre au poil en serrant les leviers de frein
vous avez çà aussi sur votre??

moi enj'ai eu du vespa PX , et autres honda 250 spazio
et il n'y avait pas !!

en tout cas si çà peut m'eviter un demontage de l'alternateur......

bye et merci




Date de publication : 19/12/2011 16:59
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: secu anti demarrage sur leviers de frein
#2
Accro
Accro


Cacher les informations utilisateur
Joint:
28/10/2010 09:34
Dernière connexion:
04/03/2018 09:19
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 2897
Niveau : 42; EXP : 49
HP : 207 / 1037
MP : 965 / 26687
Déconnecté
Cela veut dire que la bobine de ton relais démareur

etait mal alimenté en 12 vdc par le contact de frein arriere (contact du switch sale/oxidé) ,

et celui de ton frein avant est ok

tu peux te servir que de celui de l'avant

sur mon X8 aussi les 2 poignées font démarer


Date de publication : 19/12/2011 19:03
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project