Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne




« 1 2 (3) 4 »


Re: Problème électrique
#21
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
08/02 17:33
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 1062 / 1770
MP : 4575 / 67589
Déconnecté
si vous etiez des curieux vous auriez cliqué sur le bouton manager et choisis l'option pieces detachée
la plupart des photos portent le bon nom des pieces...

stator
Cliquez pour afficher l

regulateur/redresseur
Cliquez pour afficher l

mais je vais penser a vous faire des tableaux

Date de publication : 20/08/2007 23:00
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Problème électrique
#22
Aspirant
Aspirant


Cacher les informations utilisateur
Joint:
23/04/2007 21:16
Dernière connexion:
22/08/2007 19:26
Groupe :
Utilisateurs enregistrés
Messages: 40
Niveau : 5; EXP : 11
HP : 0 / 102
MP : 13 / 3378
Déconnecté
Citation :

yasnoche a écrit:

Bref plus sérieusement, après avoir testé la batterie moteur éteint => 0.3 V que ça m'a affiché.
Et après avoir testé la même chose moteur allumé ( sensé recharger... sniff), => 0.3V.
Yasnoche

Tu as testé ta batterie sur place (connectée) ou le "plus" débranché?
Si c'est branchée, ça confirme un court circuit parce qu'effectivement dans le cas contraire, à 0.3v c'est qu'elle est plus que morte, elle est fossilisée...

Date de publication : 21/08/2007 20:31
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Problème électrique
#23
Débutant
Débutant


Cacher les informations utilisateur
Joint:
31/07/2007 15:45
Dernière connexion:
12/11/2007 12:04
Groupe :
Utilisateurs enregistrés
Messages: 13
Niveau : 2; EXP : 38
HP : 0 / 34
MP : 4 / 1108
Déconnecté
Effectivement j'ai testé batterie branchée, je vais essayer batterie debranchée.
Mais Je vois pas d'ou peut venir le court-jus, j'ai demonté les caches avants duet j'ai tout verifié, ( clignos, phares, klaxon...). J'ai meme debranché les clignos des retroviseurs au cas ou mais toujours rien ....?
Ca commence vraiment à me prendre la tête je vous jure. En plus mon guignol de mecano est parti en vacance et ne reviens qu'en septembre et le pire c'est que je suis sûr que c'est un charlot mais c'est le seul mécano que j'ai trouvé sur marseille qui accepte de toucher au scooter chinois.

En attendant je suis deg , je peux meme plus rouler de nuit.

Bon voila quoi, encore merci a tous pour votre aide.

Yasnoche

Date de publication : 22/08/2007 13:33
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Problème électrique
#24
Accro
Accro


Cacher les informations utilisateur
Joint:
25/05/2007 10:16
Dernière connexion:
13/04 07:35
De Argenteuil . Val d'Oise
Groupe :
Administrateur
Utilisateurs enregistrés
plus
Messages: 6309
Niveau : 55; EXP : 87
HP : 548 / 1371
MP : 2103 / 44730
Déconnecté
Vérifie peut être les connexions de ton stator !!!


Date de publication : 22/08/2007 16:50
Toutes les pièces détachées pour votre scooter Chinois dans notre boutique
à prix discount et en livraison 48H00: https://www.boostycom.fr
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Problème électrique
#25


Cacher les informations utilisateur
Joint:
02/07/2007 21:41
Dernière connexion:
06/07/2013 18:44
De Tourrette-Levens (Près de Nice)
Groupe :
Utilisateurs enregistrés
Messages: 199
Niveau : 13; EXP : 14
HP : 0 / 303
MP : 66 / 9811
Déconnecté
C'est peut-être tout simplement le stator qui a flambé et qui met le circuit en court jus.
Auquel cas:
1 - tu débranches le stator
2 - tu débranches ta batterie et tu la recharges à fond
3 - le lendemain, tu prends ton ampèremètre, tu le mets en série sur ta batterie, tu rebranches ta batterie et tu laisses le contact en marche (sans démarrer le scoot).

Si ta batterie est bien chargée et que le court jus se situe au niveau du stator, tu devrais lire un ampérage proche de celui donné pour ta batterie (probablement proche de 7 ou 9 ampères).

Si jusque la tout correspond, coupe le contact, rebranche le bornier du stator, remets le contact et procède de nouveau à la lecture de l'ampèremètre.
Si la mesure descend en flèche tu as trouvé l’origine de ton problème...

Date de publication : 22/08/2007 20:22
PiouPiou The Lover
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Problème électrique
#26
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
08/02 17:33
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 1062 / 1770
MP : 4575 / 67589
Déconnecté
tu me fait un beau tuto avec ca ?? parcque moi j'aurais pas pensé a lui ecrire ca...

Date de publication : 23/08/2007 14:26
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Anonymes
Re: Problème électrique
#27
je tiens a dire que j'avais les memes problemes de batterie qui ne chargeait pas . le lendemain la batterie toujours vide .
probleme de fusible qui saute .....etc ... lumiere faible ...

j'ai changé le CDI par un autre , et voila que ma batterie recharge !! et depuis, je n'ai plus flashé de fusible .

je peux a nouveau demaré au demareur .
j'ai changé la batterie , le controleur de tension pour rien .


essaye de commencé par le cdi !! mets en un autre . et tu verras de suite que tu pourras en 5 minutes de route , redemarrer avec le demarreur .

Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Problème électrique
#28
Débutant
Débutant


Cacher les informations utilisateur
Joint:
01/10/2006 12:16
Dernière connexion:
24/08/2009 11:47
De Marseille
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 13
Niveau : 2; EXP : 38
HP : 0 / 34
MP : 4 / 1192
Déconnecté
Salut Buck je crois avoir le même prob sur un baotian 125, c'est quoi le CDI ?

A+

Date de publication : 21/10/2007 19:40
++++
Baotian BT125-9
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Problème électrique
#29
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
08/02 17:33
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 1062 / 1770
MP : 4575 / 67589
Déconnecté
c est ce qui gere l allumage

Date de publication : 21/10/2007 21:49
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Problème électrique
#30
Débutant
Débutant


Cacher les informations utilisateur
Joint:
27/10/2007 23:44
Dernière connexion:
24/02/2008 10:49
Groupe :
Utilisateurs enregistrés
Messages: 4
Niveau : 1; EXP : 21
HP : 0 / 5
MP : 1 / 171
Déconnecté
slt
bon deja 8 km et je suis tombé en panne je roulai a 50 voir 60 a l heure et le scoter a ralenti et brouté comme si je n avais plus d essence dans le reservoir et ensuite il s est arreté impossible de le demarrer alors j ai kicker 5 ou 6 fois et il a redemarrer bizarre non?
je pense que je vais changer la bougie car on m a dit que les bougies chinoises ne valaient rien du tout je vais prendre lundi une bougie NGK CR7HSA qu en pensez vous? c est bon comme bougie
et es ce bien la panne?

Date de publication : 27/10/2007 23:52
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project