Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne




(1) 2 »


JMSTAR CJ12M
#1
Débutant
Débutant


Cacher les informations utilisateur
Joint:
30/07/2007 19:12
Dernière connexion:
30/09/2007 18:17
Groupe :
Utilisateurs enregistrés
Messages: 5
Niveau : 1; EXP : 34
HP : 0 / 8
MP : 1 / 255
Déconnecté
Bonsoir à tous,
j'ai acheté un scooter Jmstar CJ12M à trade64 - je l'ai reçu aujourd'hui. J'ai suivi scrupuleusement la notice de montage (qui ne correspond pas très bien au modèle d'ailleurs), et au final:
- Batterie OK, débitant du 12V
- Aucun voyant ne s'allume quand je tourne la clé. Impossible de mettre les feux de détresse par exemple...
Je ne sais pas trop où chercher la panne et je suis loin d'un point de SAV... bref, je dois me débrouiller.
Est-ce que quelqu'un peut m'aider à trouver d'où vient la panne ?

Par avance, merci
Greg
www.benicourt.com

Date de publication : 30/07/2007 19:15
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: JMSTAR CJ12M
#2


Cacher les informations utilisateur
Joint:
28/03/2007 19:00
Dernière connexion:
10/08/2010 21:16
De perpignan
Groupe :
Utilisateurs enregistrés
Utilisateurs enregistrés
Messages: 669
Niveau : 23; EXP : 55
HP : 0 / 563
MP : 223 / 17421
Déconnecté
Slt,

tu es sûr de ne pas avoir inversé les pôles ?

Date de publication : 30/07/2007 19:48
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: JMSTAR CJ12M
#3


Cacher les informations utilisateur
Joint:
24/05/2007 21:15
Dernière connexion:
29/06/2010 19:08
De biarritz
Groupe :
Utilisateurs enregistrés
Messages: 187
Niveau : 12; EXP : 72
HP : 0 / 293
MP : 62 / 8923
Déconnecté
bonjour

verifie le fusible, celui a coté de la batterie dans un cache en plastique,

et lit le post concernant les pannes courantes sur ces scooter

http://swakkanobi.free.fr/xoops/html/ ... php?topic_id=413&forum=47

- demonte les carter du guidon et verifie l'ensemble des cosses.
-demonte le carter du phares avant et verifie l'ensemble des cosses

-telephone a trade64 en lui expliquant le probleme, il a peut etre l'habitude de ce genre de panne !

et poste nous des photos de ta batteries connecté, des cosses, de l'alarme

stp pas trop grosse les photos.

Date de publication : 30/07/2007 19:49
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: JMSTAR CJ12M
#4
Accro
Accro


Cacher les informations utilisateur
Joint:
25/05/2007 10:16
Dernière connexion:
08/09 00:14
De Argenteuil . Val d'Oise
Groupe :
Administrateur
Utilisateurs enregistrés
plus
Messages: 6308
Niveau : 55; EXP : 86
HP : 548 / 1371
MP : 2102 / 41743
Déconnecté
Sinon, regarde ma notice de montage du JMSTAR CJ12K, notamment au sujet de la batterie, ça te donneras peut être des idées...


Date de publication : 30/07/2007 21:27
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: JMSTAR CJ12M
#5
Débutant
Débutant


Cacher les informations utilisateur
Joint:
30/07/2007 19:12
Dernière connexion:
30/09/2007 18:17
Groupe :
Utilisateurs enregistrés
Messages: 5
Niveau : 1; EXP : 34
HP : 0 / 8
MP : 1 / 255
Déconnecté
Merci pour vos réponses,
Oui j'ai déjà consulté les notices de montage, ainsi que les posts sur ce forum, mais je n'ai pas trouvé la réponse.
Je fais parvenir des photos dès demain sur ce forum.
Savez-vous comment être certain que du jus arrive jusqu'à la fiche relié au système de clé. Car en vérifiant je constate que la clé met en liaison le fil vert et le fil rouge (reste un noir et un noir/crème). Mais pas de jus nulle part... C'est pas le système d'alarme qui bloque tout ?
Par avance, merci
Greg
www.benicourt.com

Date de publication : 30/07/2007 22:55
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: JMSTAR CJ12M
#6
Accro
Accro


Cacher les informations utilisateur
Joint:
25/05/2007 10:16
Dernière connexion:
08/09 00:14
De Argenteuil . Val d'Oise
Groupe :
Administrateur
Utilisateurs enregistrés
plus
Messages: 6308
Niveau : 55; EXP : 86
HP : 548 / 1371
MP : 2102 / 41743
Déconnecté
Moi, si j'étais toi, je testerais au voltmétre la partie aval du fusible (la plus éloignée de la batterie).

Beaucoup de personne ont eu des problème de mauvais contact, sur les connecteurs qui tiennent le fusible qui se trouve près de la batterie !!!

Sinon, effectivement l'alarme est une piste, il y a aussi un fusible.

Teste le avec un ohmmètre !!!


Date de publication : 30/07/2007 23:02
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: JMSTAR CJ12M
#7
Débutant
Débutant


Cacher les informations utilisateur
Joint:
30/07/2007 19:12
Dernière connexion:
30/09/2007 18:17
Groupe :
Utilisateurs enregistrés
Messages: 5
Niveau : 1; EXP : 34
HP : 0 / 8
MP : 1 / 255
Déconnecté
Non, pour le fusible, c'est certain, car j'ai du jus à l'arrière du véhicule.
C'est à l'avant que je n'en trouve pas... mais je ne sais pas non plus quels fils tester... c'est trop complexe avec l'alarme. Vous voyez quels cables je peux tester ?
Greg
www.benicourt.com

Date de publication : 31/07/2007 08:42
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: JMSTAR CJ12M
#8
Accro
Accro


Cacher les informations utilisateur
Joint:
25/05/2007 10:16
Dernière connexion:
08/09 00:14
De Argenteuil . Val d'Oise
Groupe :
Administrateur
Utilisateurs enregistrés
plus
Messages: 6308
Niveau : 55; EXP : 86
HP : 548 / 1371
MP : 2102 / 41743
Déconnecté
Tu sais, malgré le fusible grillé, il y a du jus sur le relais du démarreur, donc teste quand même !!!

N'oublie pas qu'il y a deux fils rouges qui partent du plus.

Sinon, débranche le connecteur de l'alarme, et vois si cela change quelque chose.




Date de publication : 31/07/2007 10:21
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: JMSTAR CJ12M
#9


Cacher les informations utilisateur
Joint:
24/05/2007 21:15
Dernière connexion:
29/06/2010 19:08
De biarritz
Groupe :
Utilisateurs enregistrés
Messages: 187
Niveau : 12; EXP : 72
HP : 0 / 293
MP : 62 / 8923
Déconnecté
et au kick sa demarre ?

Date de publication : 31/07/2007 12:16
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: JMSTAR CJ12M
#10
Débutant
Débutant


Cacher les informations utilisateur
Joint:
30/07/2007 19:12
Dernière connexion:
30/09/2007 18:17
Groupe :
Utilisateurs enregistrés
Messages: 5
Niveau : 1; EXP : 34
HP : 0 / 8
MP : 1 / 255
Déconnecté
Merci à vous tous !!!
Vous allez vraiment rire... et j'ai vraiment honte, mais quand y regarde de plus près... ça peut arriver à n'importe quel newbie.

Quand j'ai lu "n'oublie pas qu'il y a deux fils rouges..." j'ai été vérifier de suite car je pensais en avoir deux noirs.

En fait, un des deux fils rouges (celui avec le fusible) avait une gaine noire ! Et comme dans la doc, ils parlent de fils verts... j'ai pas percuté.

Après remontage... ça fonctionne nickel.
Seul bémol : le bidule où on tourne la clé. Il y a avait dedans une pièce métallique plate avec une sorte de crochet et deux billes avec des ressorts que je n'ai pas remonté. Le reste passe et ça fonctionne, mais la clé peut passer de "ON" à "OFF" rien qu'avec les tremblements...
Si quelqu'un a une notice de montage... Quand je l'avais ouvert, le tout m'a explosé dans les mains (à cause d'un ressort)...

En tous cas, merci pour vos posts car je n'aurais pas trouvé sans vos efforts.
Greg
www.benicourt.com

Date de publication : 31/07/2007 12:25
La différence entre la théorie et la pratique c'est qu'en théorie, c'est la même chose, mais en pratique c'est différent.
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut





  S'enregistrer pour participerSujet verrouillé


Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project