Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Boutique
WWW.GY6.FR
Recherche


Parcourir cette discussion :   1 Utilisateurs non enregistré en ligne




(1) 2 3 4 »


Carbu CVK 30mm et Gros Problème !
#1
Semi-pro
Semi-pro


Cacher les informations utilisateur
Joint:
29/07/2010 15:59
Dernière connexion:
29/11/2011 20:16
De Antony
Groupe :
Utilisateurs enregistrés
Messages: 71
Niveau : 7; EXP : 34
HP : 0 / 158
MP : 23 / 3236
Déconnecté
Bonjour à tous,

Alors voilà, un problème me prend la tête depuis 1 Mois maintenant, je vais essayer d'être le plus clair possible, leest vraiment de m'aider à trouver d'où vient ce fichu problème.

1°) Avant toute chose, petit rappel de ma configuration actuelle :

-Kit 160cc
-Culasse haute grosse soupapes 150cc acquise par notre chère Nico
-Came A13
-Vilebrequin Racing avec bielle + longue
-Pipe Admission 30mm
-Carburateur 30mm CVK
- Gicleurs utilisés : 115 - 120 - 135 - 140

2°) Explication du problème :

Avec un carbu de 24 origine CVK et un gicleur de 115, le moteur tourne bien, le ralenti est stable et au laché de la poignée de gaz, le moteur reprend rapidement son ralenti.

Avec mon carbu de 30mm CVK, et malgré l'utilisation de 4 Gicleurs différents et du réglage de la richesse qui se trouve en dessous côté admission culasses (qui est bien une vis de richesse d'essence qu'on dévisse pour enrichir), et bien j'arrive à trouver un ralentit relativement stable a 2000trs/Min.

Par contre, la où tout se complique, c'est lorsque j'accélère ou que je fais un petit parcours de 30-40m, en lachant la poignée des gaz, le moteur continue à tourner à 3000-4000 Trs/min avant de retrouver son ralentit au bout d'au moins 40-50 secondes...!!!

J'ai démonté entièrement le carbu pour tout vérifier et voir si les joints étaient bons, si tout est ok, et RAS, tout est nickel dans ce carbu qui a 2 Mois à peine...

De plus, avec le carbu de 30mm, le régime moteur monte maxi à 7000trs/Min environ contre 8000trs/min environ avec le CVK24, bon là vous me direz c'est peut être un probleme de réglage, je le pense aussi...

En bref ce carbu de 30mm s'emballe en ralentissant, et empeche le moteur à revenir dans les tours, comme si il y'avait une prise d'air quelque part.

Si l'un d'entre vous a connu ce problème avec ce carbu, ou si vous avez une idée je suis preneur, parce que là je bloque totalement....

AH OUI ! Une dernière chose, le starter automatique avait été cassé au niveau de la pate de fixation, j'en ai recommandé un chez GY6.FR, que j'ai remonté, car au début je pensais que le souci venait de ce starter cassé (d'ailleurs en comparant le joint d'étanchéité du starter reçu et de celui de mon CVK24, je le trouve relativement fin...)

Et le problème à commencé à apparaitre au moment où ce starter a été cassé si mes souvenirs sont bons, mais j'ai échangé le joint du starter 24 pour le 30, et toujours le meme souci...


Date de publication : 22/09/2011 18:32
Louer un Ami - www.louer-un-ami.fr => Passé dans 100%MAG : Lien de l'émission http://www.m6.fr/emission-100_mag/new ... our_ne_pas_s_ennuyer.html
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Carbu CVK 30mm et Gros Problème !
#2
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
25/01/2010 18:43
Dernière connexion:
03/02/2016 23:04
De chez moa
Groupe :
Utilisateurs enregistrés
plus
Messages: 2235
Niveau : 38; EXP : 57
HP : 187 / 939
MP : 745 / 20558
Déconnecté
salut,

si ça marchait bien avant, c'est bien une prise d'air

re-vérifie le joint du starter

et sinon, re-vérifie bien le caoutchou de pipe, en enlevant les colliers

sur la pipe, il faut vérifier aussi que les petites tétines pour les durites soient bien vissée, et qu'il n'y ai pas de prise d'air sur ces durites (dépollution)

sur mon cvk30 j'utilise
gicleur ralenti 40
gicleur principal 125
pipe alu raccourcie maison, + caoutchou de raccord de tuyauterie brico depot recoupé (à 5€)
vis de richesse dévissée de 1,5 tours environ(au pif)

et le carbu tourne aussi bien en config 125cc qu'en 160cc
mais j'ai agrandi les diamètres de la pipe, de la cale isolante et l'orifice culasse à 30mm pour aller avec le carbu.


Est-ce que tu as agrandi le diamètre de la cale isolante ?

A+

Date de publication : 22/09/2011 18:45
Améliorer les perfs de son 125cc GY6 : Cliquez-ici

Cliquez pour afficher l
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Carbu CVK 30mm et Gros Problème !
#3
Semi-pro
Semi-pro


Cacher les informations utilisateur
Joint:
29/07/2010 15:59
Dernière connexion:
29/11/2011 20:16
De Antony
Groupe :
Utilisateurs enregistrés
Messages: 71
Niveau : 7; EXP : 34
HP : 0 / 158
MP : 23 / 3236
Déconnecté
Merci pour ta réponse Youpla123,

Alors j'ai déja vérifié tout ces points, avec le carbu de 24, aucun problème.

J'ai changé le collier de serrage 3 Fois, j'ai vérifié la tétine, j'ai agrandi le diametre de la pipe et de la cale...

Mais encore une fois, j'ai monté le 30, sans toucher à la pipe qui est restée monté sur la culasse, donc aucun joint n'a pu bouger...

Donc en retirant toutes ces hypotèses, il ne reste plus qu'à voir du côté STARTER pour toi...?

Tout le reste est ok, alors je crois que je vais le désactivé avec le topic que j'ai vu et le bout d'aluminium...!

Et ensuite on verra ce que ca donne...

Si quelqu'un d'autre a une idée je suis preneur ;p Parce que si ca continue, je vais faire un foot avec ce carbu !!!!

PS: Merci pour tes infos de gicleurs et de richesse

Date de publication : 22/09/2011 19:00
Louer un Ami - www.louer-un-ami.fr => Passé dans 100%MAG : Lien de l'émission http://www.m6.fr/emission-100_mag/new ... our_ne_pas_s_ennuyer.html
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Carbu CVK 30mm et Gros Problème !
#4
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
25/01/2010 18:43
Dernière connexion:
03/02/2016 23:04
De chez moa
Groupe :
Utilisateurs enregistrés
plus
Messages: 2235
Niveau : 38; EXP : 57
HP : 187 / 939
MP : 745 / 20558
Déconnecté
j'ai oublié de dire que j'utilise la boite à air d'origine de GT (améliorée)

sinon oui, interverti les starters du cvk 24 et du cvk 30 pour voir si le problème ... s'inverse. (chez moi ils sont pareil)

pour la cale agrandie, j'ai plusieurs fois cassé ma cale agrandie à 30 en serrant trop, je la change régulièrement


A+

Date de publication : 22/09/2011 19:45
Améliorer les perfs de son 125cc GY6 : Cliquez-ici

Cliquez pour afficher l
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Carbu CVK 30mm et Gros Problème !
#5
Semi-pro
Semi-pro


Cacher les informations utilisateur
Joint:
29/07/2010 15:59
Dernière connexion:
29/11/2011 20:16
De Antony
Groupe :
Utilisateurs enregistrés
Messages: 71
Niveau : 7; EXP : 34
HP : 0 / 158
MP : 23 / 3236
Déconnecté
Ok Youpla,

Et bien je vais tester et je te tiens au courant aujourd'hui

Date de publication : 23/09/2011 10:08
Louer un Ami - www.louer-un-ami.fr => Passé dans 100%MAG : Lien de l'émission http://www.m6.fr/emission-100_mag/new ... our_ne_pas_s_ennuyer.html
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Carbu CVK 30mm et Gros Problème !
#6
Semi-pro
Semi-pro


Cacher les informations utilisateur
Joint:
29/07/2010 15:59
Dernière connexion:
29/11/2011 20:16
De Antony
Groupe :
Utilisateurs enregistrés
Messages: 71
Niveau : 7; EXP : 34
HP : 0 / 158
MP : 23 / 3236
Déconnecté
Bon alors, verdict !

J'ai refait tous les joints, j'ai vérifié les étanchéités, renforcer le joint du starter auto avec du joint NOIR.

Rien à faire, en fait ce qui est bizarre, c'est que quand je démarre le scooter a froid, le carbu fonctionne normalement et redescend normalement au régime.

En fait le problème se montre surtout quand le moteur a déja un peu chauffé, là dés que j'accelère, il revient pas à son régime ralentit ensuite...


Ce que j'ai pu remarqué aussi, je sais pas si c'est lié, mais lorsque je mets ma main pour boucher un peu l'arrivée d'air au carbu, le moteur se mets à accelerer drolement....!

Ca ne devrai pas être le contraire, moins d'arrivé d'air en bouchant et il ralenti, voir il cale...?

Bon enfin voilà, visiblement le probleme ne vient pas d'une prise d'air au starter ni à la pipe...

Si quelqu'un peut m'aider...

Date de publication : 23/09/2011 17:55
Louer un Ami - www.louer-un-ami.fr => Passé dans 100%MAG : Lien de l'émission http://www.m6.fr/emission-100_mag/new ... our_ne_pas_s_ennuyer.html
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Carbu CVK 30mm et Gros Problème !
#7
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
25/01/2010 18:43
Dernière connexion:
03/02/2016 23:04
De chez moa
Groupe :
Utilisateurs enregistrés
plus
Messages: 2235
Niveau : 38; EXP : 57
HP : 187 / 939
MP : 745 / 20558
Déconnecté
salut,

je résume, ton probleme ressemble à un mélange trop pauvre, et donc à chaud seulement

trop pauvre, mais pas de prise d'air puisque tu as tout vérifié.

La différence entre à chaud/à froid c'est le starter

- à froid le starter enrichi le mélange en ouvrant une arrivé d'essence supplémentaire
- à chaud le starter appauvri le mélange en fermant l'arrivé supplémentaire

Donc essaye de débrancher le starter pour voir si le problème se produit toujours "à chaud"

"Starter débranché à chaud", le comportement normal c'est un peu de broutage car mélange enrichi et trop riche.

Dans ton cas, si le "starter débranché à chaud" résout le problème, c'est ton gicleur de ralenti qui risque d'être trop petit, quel est son diamètre ?

allé tient nous au courant

A+


Date de publication : 23/09/2011 18:44
Améliorer les perfs de son 125cc GY6 : Cliquez-ici

Cliquez pour afficher l
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Carbu CVK 30mm et Gros Problème !
#8
Administrateur
Administrateur


Cacher les informations utilisateur
Joint:
29/06/2005 04:04
Dernière connexion:
14/05 18:21
Groupe :
Utilisateurs enregistrés
Administrateur
plus
Messages: 13727 | Synthèses: 2
Niveau : 71; EXP : 83
HP : 1062 / 1770
MP : 4575 / 62432
Déconnecté
la quasi totalite des carbu de trente on un starter auto non permutable avec un starter auto de 24... pas le meme diametre (de peux) et pas la meme longueur

apres, en plus, et, si ce n est pas ca, ben, cale thermique fendue ??, caoutchouc fendu sous le collier de serrage de la pipe

le mien avait eu ce probleme avec le starter,et, ensuite, la tetine de la pris de la valve acv qui s etait debranché et laissé passer de l air ..

Date de publication : 26/09/2011 23:17
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Carbu CVK 30mm et Gros Problème !
#9
Modérateur
Modérateur


Cacher les informations utilisateur
Joint:
25/01/2010 18:43
Dernière connexion:
03/02/2016 23:04
De chez moa
Groupe :
Utilisateurs enregistrés
plus
Messages: 2235
Niveau : 38; EXP : 57
HP : 187 / 939
MP : 745 / 20558
Déconnecté
mon starter de cvk 24 est identique à celui de mon cvk 30 de boosty

Heureusement car moi aussi j'ai cassé le starter du cvk 30, au début, à force de galérer pour le mettre en place.

Alors, le starter du cvk 24 a toujours bien fonctionné sur le cvk 30.

une fois ou deux, j'ai eu le même problème de ralenti, qui venait du starter, surement mal positionné dans son logement ou avec un défaut d’étanchéité sur le joint de starter.


Alors, le dernier test que je propose pour éliminer définitivement le problème,

C'est de bricoler le starter cassé et de s'en servir pour condamner l'orifice du starter.

On enlève les ressorts, et on enfonce l'aiguille du starter au fond du trou pour que le starter soit toujours OFF

ainsi, normalement, plus de problème de changement de régime à chaud.

et vive le copier/coller

A+

Date de publication : 01/10/2011 16:52
Améliorer les perfs de son 125cc GY6 : Cliquez-ici

Cliquez pour afficher l
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut


Re: Carbu CVK 30mm et Gros Problème !
#10
Débutant
Débutant


Cacher les informations utilisateur
Joint:
16/01/2012 17:33
Dernière connexion:
16/01/2012 17:56
Groupe :
Utilisateurs enregistrés
Messages: 1
Niveau : 1; EXP : 0
HP : 0 / 0
MP : 0 / 0
Déconnecté
salut a tous !

je possede se carbu. de 30 que j'essai d'adapter sur une MZ 125 sm !

pour l'emballement moteur :
en fesant des testes donc demontage et remontage du carbu. plusieur fois un coupe l'un des fil du stater auto !
bon j'avais un autre carbu. a depression du meme genre, j'y est donc recupere le starter auto. !
et je me suis retrouve avec les meme probleme que toi ! pourtant la resistance du starter etaait chaude ! donc j'ai redemonte le carbu. et j'ai compare les 2 starter ! l'autre que j'ai voulu monte, la tige qui coulisse est plus courte, donc le starter reste impeut engage ! j'ai donc charcuter legerement le starter d'origine pour pourvoir louvrir en le devissant, j'ai retirer le ressort pour que le starter reste desactiver et remonter le tous sur la moto, et hope sa a refonctionne !

autre info :

pour avoir un regime de ralentit stable, j'ai mit un gicleur de 35 et la vis de richesse dessere de 1 tour et 3/4 !

par contre le moteur s'etouffe quant j'accelere, sur le forum, vous utilise un gicleur de 125 !

pouvez vous m'en dire plus !

a++

xavier

Date de publication : 16/01/2012 17:46
Twitter Facebook Google Plus Linkedin Del.icio.us Digg Reddit M. Wong Dénoncer Haut







Vous pouvez consulter les sujets.
Vous ne pouvez pas débuter un nouveau sujet.
Vous ne pouvez pas répondre aux messages.
Vous ne pouvez pas modifier vos messages.
Vous ne pouvez pas supprimer vos messages.
Vous ne pouvez pas créer des sondages.
Vous ne pouvez pas participer aux sondages.
Vous ne pouvez pas joindre des fichiers à vos messages.
Vous ne pouvez pas publier vos messages sans approbation.
Vous ne pouvez pas utiliser ce type de sujet.
Vous ne pouvez pas utiliser le HTML.
Vous ne pouvez pas utiliser une signature dans vos messages.
Vous ne pouvez pas créer un pdf.
Vous ne pouvez pouvez pas obtenir une page d'impression.

[Recherche avancée]


Powered by XOOPS © 2001-2014 The XOOPS Project